
<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">
	<head>
<meta property="og:title" content="Great War&#58; Animated Memories" />
<meta property="og:url" content="http://franceintheus.org/spip.php?article8036" />
<meta property="og:description" content="FILM SCREENING" />
<meta property="og:image" content="http://franceintheus.org/IMG/arton8036.jpg?1490642158" />
<meta property="og:image:width" content="200">
<meta property="og:image:height" content="133">
<meta property="og:image:type" content="image/jpeg">

		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Great War&#58; Animated Memories - France in the United States / Embassy of France in Washington, D.C.</title>
		<!-- Static Meta -->
<meta property="og:site_name" content="France in the United States / Embassy of France in Washington, D.C." />
<meta property="og:type" content="website" />

<!-- Dynamic Meta -->

<meta property="og:url" content="http://franceintheus.org/spip.php?article8036" />
<meta property="og:image" content="http://franceintheus.org/IMG/arton8036.jpg?1490642158" />

<META NAME="KEYWORDS" CONTENT="">
<META NAME="DISTRIBUTION" CONTENT="global">
<META HTTP-EQUIV="Content-language" CONTENT="en">
<META NAME="LANGUAGE" CONTENT="en">
<META NAME="AUTHOR" CONTENT="Embassy of France in the United States, Washington, D.C." >
<META NAME="GENERATOR" CONTENT="SPIP 3.1.4 [22913]" >
<META NAME="ROBOTS" CONTENT="index, follow, all">
<META NAME="SUBJECT" CONTENT="France in the United States">
<META NAME="RATING" CONTENT="General">
<META NAME="ABSTRACT" CONTENT="Website of the Embassy of France in the United States">
<META NAME="REVISIT-AFTER" CONTENT="5 DAYS">


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" href="local/cache-css/cssdyn-css_nivoslider_css-6f952676.css" type="text/css" media="all" />
<!-- Bootstrap -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/css/bootstrap.min.css">
<!-- Custom CSS Sylvain -->
<link rel="stylesheet" href="skelkitposte/css/style_embassy.css" type="text/css" media="all" />

	<link rel="alternate" type="application/rss+xml" title="rss" href="spip.php?page=backend&amp;id_secteur=2" />

<!-- TABBOXES -->
<link rel="stylesheet" href="skelkitposte/css/tabboxes.css" type="text/css" media="all" />


<link rel="icon" type="image/x-icon" href="skelkitposte/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="skelkitposte/favicon.ico" />



<script src="prive/javascript/jquery.js?1488820314" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1488820313" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1488820313" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1488820313" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1488820313" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1488820313" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1488820226" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1488820226" type="text/javascript"></script>
<!-- Lets get some fonts -->
<link href='http://fonts.googleapis.com/css?family=Roboto:300,400,500' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Raleway:400,500,600' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<!-- Include all compiled plugins (below), or include individual files as needed -->
<script type="text/javascript" src="skelkitposte/js/bootstrap.js"></script>

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js" ></script>

<!-- A+ A- script -->
<script language="javascript" type="text/javascript" src="skelkitposte/js/textsizer.js"></script>
<!-- VIDEO MOVING TO SIDEBAR IF SCROLLING -->
<script type="text/javascript" src="skelkitposte/js/videomargin.js"></script>
<!-- SNOW 
<script type="text/javascript" src="skelkitposte/js/snow.js"></script> -->
        
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" href="local/cache-css/cssdyn-css_nivoslider_css-6f952676.css" type="text/css" media="all" /><script src="prive/javascript/jquery.js?1488820314" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1488820313" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1488820313" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1488820313" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1488820313" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1488820313" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1488820226" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1488820226" type="text/javascript"></script>

<style>
.en_bref_outer_box {
	background-color:#edf5ff;
	margin:3px 0px 15px 10px;
	border-radius:0.5em;
	float:right;
	width:364px;
	font-size:0.9em;
}
.en_bref_title_box {
	background-color:#6c96d9;
	padding:7px 10px;
	border-radius:0.45em 0.45em 0 0;
	text-align:right;
	border-bottom:3px solid #ffffff;
}
.en_bref_text_box {
	padding:15px 10px 12px 10px;
	line-height:1.4em;
}
p.leadin {
	margin-bottom:0;
}
.en_bref_title {
	font-size:1.4em;
	color:#fff;
	font-style:italic;
	font-weight:700;
}
.bluegrad {
    background: #739fe5; /* For browsers that do not support gradients */
    background: -webkit-linear-gradient(#739fe5, #4877bd); /* For Safari 5.1 to 6.0 */
    background: -o-linear-gradient(#739fe5, #4877bd); /* For Opera 11.1 to 12.0 */
    background: -moz-linear-gradient(#739fe5, #4877bd); /* For Firefox 3.6 to 15 */
    background: linear-gradient(#739fe5, #4877bd); /* Standard syntax */
}

@media (max-width: 599px) {
.en_bref_outer_box {
	margin:-10px 0px 15px 0px;
	width:100%;
}
}
</style>

	</head>
	
	<body>



		<a href="#content" class="sr-only sr-only-focusable">Skip to main content</a>
		<!-- Header -->


  <!-- SI BANNIERE DANS LE HEADER <div style="background-image: url('IMG/jpg/bandeau-xxx.jpg'); background-repeat: no-repeat; background-position: center;" class="container-fluid" id="header"> -->
  <div class="container-fluid" id="header">
        
        
  <div class="quick-access">

    <ul class="visible-lg-block visible-md-block visible-sm-block" style="margin-bottom:0;">
      <li><span></span><a href="#navbar">Menu</a></li>
      <li><span></span><a href="#content">Content</a></li>
      <li><span></span><a href="spip.php?page=sitemap&lang=en">Site Map</a></li>
    </ul>


    <ul class="visible-lg-block visible-md-block visible-sm-block">
      <li class="lang" style="color:#777;padding-top:12px !important;padding-bottom:2px !important;"><img src="skelkitposte//images/EN-ON.png" alt="" style="padding-right:6px;">English</li>
      <li class="lang" style="color:#777;"><a href="http://fr.franceintheus.org" lang="fr"><img src="skelkitposte//images/FR-OFF.png" alt="" style="padding-right:6px;">French</a></li>
    </ul>


    <ul id="language_switcher_short" style="padding-right:25px;padding-top:45px;">
      <li class="lang" style="color:#777;padding-top:12px !important;padding-bottom:2px !important;"><img src="skelkitposte//images/EN-ON.png" alt=""></li>
      <li class="lang" style="color:#777;"><a href="http://fr.franceintheus.org" lang="fr"><img src="skelkitposte//images/FR-OFF.png" alt=""></a></li>
    </ul>
  </div>

            <p class="title">France <span class="titlebreaker"><br /></span>in the United States</p>
			<p class="subtitle">Embassy of France in Washington, D.C.</p>
            
<!-- IN CASE OF AN ADD BANNER IN THE HEADER
             <p class="title"><span style="color:#000 !important;">France</span> <span class="titlebreaker"><br>
  </span><span style="color:#000 !important;">in the United States</span></p>
  			<p class="subtitle"><span style="color:#555 !important;">Embassy of France in Washington D.C.</span></p>
-->            
            
            
            <p style="text-align:center;"><a href="http://franceintheus.org"><img src="skelkitposte//images/logo_marianne_us-190.jpg" id="logo_embassy" alt="Embassy of France in the United States - Home"></a></p>
			<div class="connect-icons visible-lg-block visible-md-block visible-sm-block">
				<ul>
					<li class="circle"><a href="http://www.facebook.com/FranceInTheUs" class="facebook" target="_blank"><span>facebook</span></a></li>
					<li class="circle"><a href="http://twitter.com/franceintheus" class="twitter" target="_blank"><span>twitter</span></a></li>
					<li class="circle"><a href="http://youtube.com/franceintheus" class="youtube" target="_blank"><span>youtube</span></a></li>
					<li class="circle"><a href="http://www.flickr.com/photos/franceintheus/sets/" class="flickr" target="_blank"><span>flickr</span></a></li>
					<li class="circle"><a href="http://instagram.com/franceintheus/" class="instagram" target="_blank"><span>instagram</span></a></li>
					<li class="circle"><a href="spip.php?article7463" class="rss"><span>rss</span></a></li>
				</ul>
			</div>
		</div>		
		<script type="text/javascript">
function() {

  "use strict";

  var toggles = document.querySelectorAll(".cmn-toggle-switch");

  for (var i = toggles.length - 1; i >= 0; i--) {
    var toggle = toggles[i];
    toggleHandler(toggle);
  };

  function toggleHandler(toggle) {
    toggle.addEventListener( "click", function(e) {
      e.preventDefault();
      (this.classList.contains("active") === true) ? this.classList.remove("active") : this.classList.add("active");
    });
  }

}
</script>

<div class="nav-wrapper shadow" style="height:40px;">
        <!-- Navbar -->
		<div class="container-fluid" data-spy="affix" data-offset-top="80" id="nav" >
			<nav class="navbar navbar-default" role="navigation" id="navbar" >
				<div class="container">
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
						<div class="minilogo"><a href="http://franceintheus.org"><img src="skelkitposte//images/logo_marianne_us-190.jpg" alt="Embassy of France in the United States - Home"></a></div>
          <button type="button" class="cmn-toggle-switch cmn-toggle-switch__rot" data-target="#bs-example-navbar-collapse-1" data-toggle="collapse"><span class="icon-bar"></span></button>
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<a class="navbar-brand" href="http://franceintheus.org"><img src="skelkitposte//images/logo_marianne_us-190.jpg"></a>
						<div class="search">
							<div id="custom-search-input">
								<div class="input-group">
									<form method="GET" action="http://franceintheus.org/spip.php">
											<input type="hidden" name="page" value="recherche" />
                                            <input type="text" class="search-query form-control" name="recherche" placeholder="Search" />
										<span class="input-group-btn">
											<button class="btn btn-danger" type="submit">
												<span class="glyphicon glyphicon-search"></span>
											</button>
										</span>
									</form>
								</div>
							</div>
						</div>
					</div>
				
					<!-- Collect the nav links, forms, and other content for toggling -->
					<div class="collapse navbar-collapse scrollable-menu" id="bs-example-navbar-collapse-1">
						<ul class="nav navbar-nav navbar-center">
							<li class="dropdown">
								<a href="spip.php?rubrique94" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">The Embassy<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique95">The Ambassador</a></li>
									<li><a href="spip.php?rubrique96">The Departments</a></li>
									<li><a href="spip.php?article330">The Consulates</a></li>
									<li><a href="spip.php?article4741">The French Embassy goes GREEN</a></li>
									<li><a href="spip.php?article1670">Career opportunities</a></li>
									<li><a href="spip.php?article1131">Contact us</a></li>
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?rubrique101" class="dropdown-toggle hidden-xs" data-toggle="dropdown" role="button" aria-expanded="false">Visit France<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique102">Visa</a></li>
									<li><a href="spip.php?rubrique103">Employment</a></li>
									<li><a href="spip.php?rubrique104">Studying and Teaching</a></li>
								 	<li id="tourism" class="dropdown-submenu"><a>TOURISM</a>
                                    	<ul class="dropdown-menu" role="menu">
											<li><a href="spip.php?article7689">Do not miss!</a></li>
											<li><a href="spip.php?article7600">Security</a></li>
											<li><a href="http://us.france.fr/en/events/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">france.fr / Agenda</a></li>
											<li><a href="http://us.france.fr/en/cities-0/home/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">france.fr / Cities</a></li>
											<li><a href="http://us.france.fr/en/content/french-cuisine/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">france.fr / French cuisine</a></li>
											<li><a href="http://www.visitfrenchwine.com/en/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">VisitFrenchWine.com</a></li>
											<li><a href="http://atout-france.fr/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">Atout France (in French)</a></li>
										</ul>
                                    </li>
  									<li><a href="spip.php?rubrique92">About France</a></li>
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?rubrique101" class="dropdown-toggle hidden-sm hidden-md hidden-lg" data-toggle="dropdown" role="button" aria-expanded="false">Visit France<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique102">Visa</a></li>
									<li><a href="spip.php?rubrique103">Employment</a></li>
									<li><a href="spip.php?rubrique104">Studying and Teaching</a></li>
								 	<li id="tourism" class="dropdown-submenu"><a>TOURISM</a></li>
										<li style="padding-left:25px;"><a href="spip.php?article7689">Do not miss!</a></li>
										<li style="padding-left:25px;"><a href="spip.php?article7600">Security</a></li>
										<li style="padding-left:25px;"><a href="http://us.france.fr/en/events/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">france.fr / Agenda</a></li>
										<li style="padding-left:25px;"><a href="http://us.france.fr/en/cities-0/home/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">france.fr / Cities</a></li>
										<li style="padding-left:25px;"><a href="http://us.france.fr/en/content/french-cuisine/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">france.fr / French cuisine</a></li>
										<li style="padding-left:25px;"><a href="http://www.visitfrenchwine.com/en/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">VisitFrenchWine.com</a></li>
										<li style="padding-left:25px;"><a href="http://atout-france.fr/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">Atout France (in French)</a></li>
  									<li><a href="spip.php?rubrique92">About France</a></li>
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?rubrique100" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">French-American Relations<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique254">Political Relations</a></li>
									<li><a href="spip.php?rubrique142">Economic Relations</a></li>
									<li><a href="spip.php?rubrique222">Transatlantic Cooperation</a></li>
									<li><a href="spip.php?article3150">Honoring American Veterans</a></li>
									<li><a href="spip.php?rubrique148">History</a></li>
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm">
								<a href="spip.php?rubrique256" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Business<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?article2536">Invest in France</a></li>
									<li><a href="spip.php?article2538">French Companies in the US</a></li>
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm">
								<a href="spip.php?rubrique319" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Culture & Education<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="http://www.frenchculture.org/" target="_blank">French Culture and Education in the US</a></li>
									<li><a href="http://www.diplomatie.gouv.fr/en/french-foreign-policy/francophony/" target="_blank">Francophony</a></li>
									<li><a href="http://www.alliance-us.org/en/index.aspx" target="_blank">Alliance Fran&ccedil;aise USA</a></li>
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm hidden-lg">
								<a href="spip.php?rubrique19" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Press<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?article414">Press and Communication Office</a></li>
									<li><a href="spip.php?rubrique19">Latest News</a></li>
									<li style="color: #82808c;font-family:'Raleway',sans-serif;font-size:13px;font-weight:400;padding: 8px 13px 8px 10px;text-transform:none;line-height:1.42857;">Our publications<span class="caret"></span></li>
									<li><a href="spip.php?article989">&nbsp;&nbsp;&nbsp;Daily Diplomatic Briefings</a></li>
									<li><a href="spip.php?article2476">&nbsp;&nbsp;&nbsp;French Dispatch</a></li>
									<li><a href="spip.php?article746">&nbsp;&nbsp;&nbsp;News From France</a></li>
									<li><a href="http://www.youtube.com/franceintheus" target="_blank">&nbsp;&nbsp;&nbsp;Videos</a></li>
									<li><a href="spip.php?article361">Journalists</a></li>	
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm hidden-xs">
								<a href="spip.php?rubrique19" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Press<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?article414">Press and Communication Office</a></li>
									<li><a href="spip.php?rubrique19">Latest News</a></li>
									<li id="press-lg" class="dropdown-submenu"><a>Our publications</a>
                                    	<ul class="dropdown-menu" role="menu">
											<li><a href="spip.php?article989">Daily Diplomatic Briefings</a></li>
											<li><a href="spip.php?article2476">French Dispatch</a></li>
											<li><a href="spip.php?article746">News From France</a></li>
											<li><a href="http://www.youtube.com/franceintheus" target="_blank">Videos</a></li>
										</ul>
                                    </li>
									<li><a href="spip.php?article361">Journalists</a></li>	
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?article1131" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Contact Us<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?article1131">Contact the Embassy</a></li>
									<li><a href="spip.php?article414">Media Inquiries</a></li>
									<li><a href="spip.php?rubrique96">Contact a specific Department</a></li>
									<li><a href="http://www.consulfrance-washington.org/spip.php?article9">Emergency Travel Documents</a></li>
									<li><a href="http://www.consulfrance-washington.org/spip.php?article906">Passports</a></li>
									<li><a href="http://www.consulfrance-washington.org/spip.php?article413">Doctors</a></li>
									<li><a href="spip.php?article1670">Career oppportunities</a></li>
									<li><a href="spip.php?article330">Consulates</a></li>
								</ul>
							</li>
							<!-- Menu More qui apparait quand la place vient a manquer : penser a mettre a jour les liens dans ce menu -->
							<li class="dropdown hidden-lg hidden-xs">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">More<span class="caret"></span></a>
								<ul class="dropdown-menu multi-level" role="menu">
									<li class="dropdown-submenu">
										<a tabindex="-1" href="spip.php?rubrique256">Business</a>
										<ul class="dropdown-menu" role="menu">
											<li><a tabindex="-1" href="spip.php?article2536">Invest in France</a></li>
											<li><a href="spip.php?article2538">French Companies in the US</a></li>
										</ul>
									</li>									
									<li class="dropdown-submenu">
										<a tabindex="-2" href="spip.php?rubrique319">Culture & Education</a>
										<ul class="dropdown-menu" role="menu">
											<li><a href="http://www.frenchculture.org/" target="_blank">French Culture and Education in the US</a></li>
											<li><a href="http://www.diplomatie.gouv.fr/en/french-foreign-policy/francophony/" target="_blank">Francophony</a></li>
											<li><a href="http://www.alliance-us.org/en/index.aspx" target="_blank">Alliance Fran&ccedil;aise USA</a></li>
										</ul>
									</li>									
									<li class="dropdown-submenu">
										<a tabindex="-3" href="spip.php?rubrique19">Press</a>
										<ul class="dropdown-menu" role="menu">
											<li><a tabindex="-3" href="spip.php?article414">Press and Communication Office</a></li>
											<li><a href="spip.php?rubrique19">Latest News</a></li>
											<li style="color: #82808c;font-family:'Raleway',sans-serif;font-size:13px;font-weight:400;padding: 8px 13px 8px 10px;text-transform:none;line-height:1.42857;">Our publications<span class="caret"></span></li>
											<li><a href="spip.php?article989">&nbsp;&nbsp;&nbsp;Daily Diplomatic Briefings</a></li>
											<li><a href="spip.php?article2476">&nbsp;&nbsp;&nbsp;French Dispatch</a></li>
											<li><a href="spip.php?article746">&nbsp;&nbsp;&nbsp;News From France</a></li>
											<li><a href="http://www.youtube.com/franceintheus">&nbsp;&nbsp;&nbsp;Videos</a></li>
											<li><a href="spip.php?article361">Journalists</a></li>
										</ul>
									</li>									
								</ul>
							</li>							
						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li>
								<div id="custom-search-input" class="search2" role="search">
									<div class="input-group">
										<form method="GET" action="http://franceintheus.org/spip.php">
											<input type="hidden" name="page" value="recherche" />
                                            <input type="text" class="search-query form-control" name="recherche" placeholder="Search" />
										<span class="input-group-btn">
											<button class="btn btn-danger" type="submit">
												<span class="glyphicon glyphicon-search"></span>
											</button>
										</span>
									</form>
									</div>
								</div>
							</li>
						</ul>
					</div><!-- /.navbar-collapse -->
				</div><!-- /.container-fluid -->
			</nav>
		</div>

</div>
		
				
		<div id="content" class="container container-lg-height container-md-height">
			<div class="row row-lg-height row-md-height">
				<!-- Main Content -->
				<div id="article-content" class="col-lg-8 col-md-9 col-sm-12 col-xs-12 shadow col-lg-height col-md-height">
					<div class="article">

   						<div style="float:right;"><style>
.tools li {
    float:right;
    display:block;
    zoom:1;
    overflow:hidden;
	margin-top:-16px;
}
</style>


<div>
<ul class="tools">
    <li>
		<a class="addthis_button_email"><img src="./skelkitposte/inclus/picto_email.png" style="padding-top:5px;" /></a>
		<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
		<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e1923972438c765"></script>
    </li>
    <li><a href="javascript:window.print()"><img src="./skelkitposte/inclus/picto_print.png" /></a></li>
    <li><a href="javascript:ts('body',-1)"><img src="./skelkitposte/inclus/picto_minus.png" /></a></li>
    <li><a href="javascript:ts('body',+1)"><img src="./skelkitposte/inclus/picto_plus.png" /></a></li>
</ul>
</div></div>

						<div class="titre-article">
							<img class='shadow logoarticle' alt='Great War&#58; Animated Memories' src="local/cache-vignettes/L115xH77/arton8036-f0e49.jpg?1490642475" width='115' height='77' title='Great War&#58; Animated Memories' />
							<h1>Great War&#58; Animated Memories</h1>
                            <p>FILM SCREENING</p>
					<div style="margin-top:-5px;"><style>
.FM-nav {
	  max-width: 100%;
}

.FM-nav ul {
  list-style: none;
  text-align: center;
  margin: 0;
  padding: 0;
  float: right;
}

.FM-nav li {
  display: table-cell;
  height: 44px;
  line-height: 15px;
  font-size: 0.9em;
  font-weight: 700;
  text-align: center;
  vertical-align: middle;
  border: 1px solid #e5e5e5;
  background-color: #f6f6f6;
}
 
.first_li {
	border-radius: 6px 0 0 6px;
}

.FM-nav li:last-child {
	border-radius: 0 6px 6px 0;
}

.MF_menu_logo {
	border: none !important;
	background-color: #fff !important;
}

.MF_menu_logo:hover {
	background-color: #fff !important;
	border: none !important;
}

.FM-nav a {
  text-decoration: none !important;
  color: #3e67a4;
  display: block;
  padding: 0 6px 1px 6px;
}
 
.FM-nav li:hover {
  background-color: #5e89cd;
  border: 1px solid #5e89cd;
}
 
.FM-nav li:hover > a {
  color: #fff;
}
.ombre {
	box-shadow: 2px 2px 2px 0 rgba(193, 193, 193, 0.25);
}
</style>



    <div class="FM-nav">
      <ul>
        <li class="MF_menu_logo"><img src="/skelkitposte/images/MF_menu_logo.jpg" style="margin:-1px 8px 0 0;"/></li>
        <li class="first_li ombre"><a href="/spip.php?article6596">La&nbsp;Maison<br>Fran&ccedil;aise</a></li>
        <li class="ombre"><a href="/spip.php?article6769">Take<br>a&nbsp;tour</a></li>
        <li class="ombre"><a href="/spip.php?article6771">Our<br>services</a></li>
        <li class="ombre"><a href="/spip.php?article6770">Special<br>events</a></li>
		<li class="ombre"><a href="/spip.php?page=MF-all-upcoming-events">Upcoming<br>events</a></li>
      </ul>
    </div>
    <div style="height:12px;width:100%;float:right;"></div>
    <div class="clearfix"></div></div>
						</div>

						<div class="chapo" style="margin-top:5px;">
							As part of the celebrations of the Centennial of American involvement into World War I, the Cultural Services of the French Embassy present the screening of nine short films.

						</div>

						<div class="social-bar">
							<ul>
								<li class="facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffranceintheus.org%2Fspip.php%3Farticle8036&amp;t=France in the United States / Embassy of France in Washington, D.C." onclick="javascript:window.open(this.href,  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Facebook</a></li>
								<li class="twitter"><a href="http://twitter.com/home?status=http%3A%2F%2Ffranceintheus.org%2Fspip.php%3Farticle8036" onclick="javascript:window.open(this.href,  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Twitter</a></li>
								<li class="google"><a href="https://plus.google.com/share?url=http%3A%2F%2Ffranceintheus.org%2Fspip.php%3Farticle8036" onclick="javascript:window.open(this.href,  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Google</a></li>
							</ul>
						</div>
						



						


                        <div class="texte">
						  
						  
						  <p><span class='spip_document_9472 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L729xH433/great-war-animated-memories-36482.jpg?1490642475' width='729' height='433' alt="spip_logo" title="spip_logo" /></span></p>
<div class="en_bref_outer_box">
  <div class="en_bref_title_box bluegrad">
    <span class="en_bref_title">All you need to know...</span>
  </div>
  <div class="en_bref_text_box">
    <p class="leadin"><strong>WHAT: </strong>Great War: Animated Memories</p>
<p class="leadin"><strong>WHEN: </strong>Tuesday, April 25, 2017  &ndash; 7pm-9pm</p>
<p class="leadin"><strong>WHERE: </strong>La Maison Française - 4101 Reservoir Rd, NW - Washington, D.C. - 20007</p>
<p class="leadin"><strong>PRICE: </strong>Free admission</p>
<p class="leadin"><strong>RESERVATION: </strong>Online registration required on <strong><a href="https://www.eventbrite.com/e/screening-the-great-war-animated-memories-tickets-33130406939" class='spip_out' rel='external' target="_blank">EventBrite</a></strong></p>
<p class="leadin"><strong>ADD. INFOS: </strong>Valid ID required. No parking inside the embassy. No large bag, helmet, suitcase.</p>
</div>
</div>
<p>Set on the front, in the trenches and under fire, or behind the front line, through women&#8217;s letters and through the memories of the elders or the collective memory, discover fascinating, sensitive and touching films by experienced directors, who revisit that catastrophe with a contemporary perspective.</p>
<p>With different techniques such as 3D animation, drawing, paper cut-outs, painting or plasticine, the directors invite us in their imaginary world and show once again the richness and the energy of the animated creations of today.</p>
<hr class="spip" />
<p><strong>La Détente,</strong> Pierre Ducos, Bertrand Bey (France, 2011, 8min30)<br class='autobr' />
<strong>1916,</strong> Fabien Bedouel (France, 2003, 7min40)<br class='autobr' />
<strong>Poppy,</strong> James Cunnigham (New-Zealand, 2009, 10min54)<br class='autobr' />
<strong>Fire Waltz/Toile de Front,</strong> Marc Ménager (France, 2011, 5min46)<br class='autobr' />
<strong>The Trenches/La Tranchée,</strong> Claude Cloutier (Canada, 2010, 6min55)<br class='autobr' />
<strong>Lettres de femmes,</strong> Augusto Zanovello (France, 2013, 11min25)<br class='autobr' />
<strong>Le jour de gloire,</strong> Bruno Collet (France, 2007, 6min30)<br class='autobr' />
<strong>So close/De si après,</strong> Rémi Durin (France/Belgique, 2009, 12min25)<br class='autobr' />
<strong>Trois petits points,</strong> Rémy Schaepman, Lucrèce Andreae, Alice Dieudonné, Florian Parrot, Tracy Nowocien, Ornélie Prioul (France, 2010, 3min32)</p>
<hr class="spip" />
<p><i>Not recommended for children under 12.</i></p>
<p><strong><a href="https://www.eventbrite.com/e/screening-the-great-war-animated-memories-tickets-33130406939" class='spip_out' rel='external' target="_blank">Online registration on EventBrite</a></strong> is required for this free admission event.</p>
<p><strong><a href="http://frenchculture.org/newsletter" class='spip_out' rel='external' target="_blank">Sign up online</a></strong> and never miss an event by the Cultural Services of the French Embassy in Washington, D.C.!</p>
<p><i>Presented by the Cultural Services of the French Embassy with support from The French Mission du centenaire de la Première Guerre mondiale, in charge of the World War One Centenary in France; TV5 Monde and the French-American Cultural Foundation.</i></p>
<hr class="spip" /><div style="float:left;padding-right:10px;"><span class='spip_document_9243 spip_documents'>
<img src='local/cache-vignettes/L150xH150/logo-cultural-services-of-the-french-embassy--150-14be6.jpg?1490626938' width='150' height='150' alt="" /></span></div><div style="float:left;padding-right:10px;"><span class='spip_document_9467 spip_documents'>
<img src='local/cache-vignettes/L130xH101/logo-label_centenaire_rond_130-40d40.jpg?1490632582' width='130' height='101' alt="" /></span></div><div style="float:left;padding-right:10px;"><span class='spip_document_9244 spip_documents'>
<img src='local/cache-vignettes/L150xH66/tv5-150-f51b8.jpg?1490630062' width='150' height='66' alt="" /></span></div><div style="float:left;padding-right:10px;"><span class='spip_document_9245 spip_documents'>
<img src='local/cache-vignettes/L300xH50/facf-300-270ba.jpg?1490630062' width='300' height='50' alt="" /></span></div>
<div style="clear:both;"></div>
						  
						</div>
						
						
						<div class="outils_bas_article">
							<span class="arrow_top">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
							<a class="haut_de_la_page" href="#">top of the page</a>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
                <div class="col-lg-4 col-md-3 col-sm-12 col-xs-12 col-lg-height col-md-height col-top sidebar" id="SIDEBAR" style="overflow:visible !important">
		<div class="row">
    
<!-- BANNIERE BOOK OF CONDO
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 TWITTER-BOX" style="margin-bottom:10px;">
            <a href="http://franceintheus.org/spip.php?article7642" style="outline: 0;"><img src="/skelkitposte/images/bannerniceUS.jpg" style="width:100%;" class="shadow"></a>
          </div>
-->
          

          <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 AGENDA-SIDEBARBOX" style="height:auto;"><div style="text-align:center;"><img src="/skelkitposte/images/MF-sidebar-logo.png"/></div>
                            <div id="calendar" class="calendriermini minicalendar">
	<h2 class="menu-titre" style="font-size:1.5em;font-weight:700;text-align:center;"><!--Calendar-->Calendar of events</h2>
	<div class="calendar-container"
					data-json="spip.php?page=calendrier_mini_event.json&amp;lang=en"
					data-year="2017"
					data-month="3"
					data-url="spip.php?page=MF-jour"
					data-vardate="date"
					><div class="alt">
			
			<strong>March 2017&nbsp;:</strong>
			
			<ul class="liste-items">
			
				<li class="item"><a href="spip.php?page=MF-jour&amp;date=2017-03-05">March 5, 2017</a></li>
				
				<li class="item"><a href="spip.php?page=MF-jour&amp;date=2017-03-07">March 7, 2017</a></li>
				
				<li class="item"><a href="spip.php?page=MF-jour&amp;date=2017-03-08">March 8, 2017</a></li>
				
				<li class="item"><a href="spip.php?page=MF-jour&amp;date=2017-03-10">March 10, 2017</a></li>
				
				<li class="item"><a href="spip.php?page=MF-jour&amp;date=2017-03-17">March 17, 2017</a></li>
				
				<li class="item"><a href="spip.php?page=MF-jour&amp;date=2017-03-18">March 18, 2017</a></li>
				
				<li class="item"><a href="spip.php?page=MF-jour&amp;date=2017-03-22">March 22, 2017</a></li>
				
				<li class="item"><a href="spip.php?page=MF-jour&amp;date=2017-03-31">March 31, 2017</a></li>
				
			</ul>
			
			<p class="pagination">
			<a href="spip.php?page=MF-jour&amp;date=2017-02-01">February 2017</a>
			| <a href="spip.php?page=MF-jour&amp;date=2017-04-01">April 2017</a>
			</p>
		</div>
	</div>
</div><script type='text/javascript'>/*<![CDATA[*/
if (window.jQuery){jQuery(function(){
		jQuery.getScript('local/cache-js/jsdyn-javascript_calendrier_mini_js-98256f88-minify-2a56.js',function(){minical.init('.minicalendar .calendar-container');});
});}/*]]>*/</script><style type="text/css">
.calendriermini{margin-bottom:1em}
.calendriermini .calendar-container{height:17em;position:relative}
.calendriermini .calendar-container .image_loading{position:absolute;top:0;right:0}
.js .calendriermini .calendar-container .alt{display:none}
.calendriermini table{width:100%;font-size:.8em;text-align:center;margin:0 auto;border-collapse:collapse}
.calendriermini table caption{margin:0 auto;padding:0}
.calendriermini table th{padding:0}
.calendriermini table td{width:14%;line-height:2em;padding:0}
.calendriermini table td a{display:block;background:#fff;border:1px solid #EEE;font-weight:700;text-decoration:none;color:inherit}
.calendriermini .ui-datepicker-other-month{opacity:0.5;filter:Alpha(Opacity=50)}
.calendriermini .ui-datepicker-other-month a{font-weight:400;background:#eee}
.calendriermini .ui-state-highlight a{background:#d1e1f7;xxxborder-color:#d1e1f7}
.calendriermini .ui-datepicker-today a{border-color:#bb9}
.calendriermini table .ui-state-highlight a:hover{background:#5e89cd;color:#fff;border-color:#466699}
.calendriermini table .ui-state-highlight.ui-datepicker-today a:hover{border-color:#636}
.calendriermini .ui-icon{display:block;width:16px;height:16px;text-indent:-99999px;overflow:hidden;background-repeat:no-repeat;background-position:center}
.calendriermini .ui-datepicker-header{position:relative;padding:.2em 0}
.calendriermini .ui-datepicker-prev,.calendriermini .ui-datepicker-next{position:absolute;top:2px;width:1.8em;height:1.8em}
.calendriermini .ui-datepicker-prev-hover,.calendriermini .ui-datepicker-next-hover{top:1px}
.calendriermini .ui-datepicker-prev{left:2px}
.calendriermini .ui-datepicker-next{right:2px}
.calendriermini .ui-datepicker-prev .ui-icon{background-position:top left}
.calendriermini .ui-datepicker-next .ui-icon{background-position:top right}
.calendriermini .ui-datepicker-prev-hover{left:1px}
.calendriermini .ui-datepicker-next-hover{right:1px}
.calendriermini .ui-datepicker-prev span,.calendriermini .ui-datepicker-next span{display:block;position:absolute;left:50%;margin-left:-8px;top:50%;margin-top:-8px}
.calendriermini .ui-datepicker-title{margin:0 2.3em;line-height:1.8em;text-align:center}
.calendriermini .ui-datepicker-title select{font-size:1em;margin:1px 0}
.calendriermini select.ui-datepicker-month-year{width:100%}
.calendriermini select.ui-datepicker-month,.calendriermini select.ui-datepicker-year{width:49%}
.calendriermini .ui-datepicker-buttonpane{background-image:none;margin:0;padding:0 .2em;border-left:0;border-right:0;border-bottom:0;font-size:.8em}
.calendriermini .ui-datepicker-buttonpane button{float:right;margin:.5em .2em .4em;cursor:pointer;padding:.2em .6em .3em;width:auto;overflow:visible}
.ui-datepicker-calendar th{text-align:center}
.calendriermini .ui-datepicker-header .ui-icon {background-image: url("plugins/auto/calendriermini/v2.3.9/css/img/month_prev_next-32x16.png");}
</style>
          </div>

          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 TWITTER-SIDEBARBOX hidden-sm hidden-xs">
            <!-- TWITTER -->
            <script type="text/javascript">

(function($){  
    var tt = null;
	
    $(window).resize(function(){
        if(tt != null) {
            clearTimeout(tt);
        }

        tt = setTimeout(function(){

			document.getElementById("RELOADBUTTON550").innerHTML="";
			twttr.widgets.createFollowButton('franceintheus',document.getElementById("RELOADBUTTON550"),{showScreenName: 'false', showCount: 'false', size: 'small'});

        },1000)
    })
})(jQuery)
</script>

<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>

<div class="shadow fblikefaces" style="position:relative;padding-top: 70px;margin-top: 0 !important;height:auto;">

<a class="twitter-timeline" data-chrome="noheader,nofooter" data-border-color="#dddddd" data-dnt="true" href="https://twitter.com/franceintheus" data-widget-id="821469984060796928">Tweets about @franceintheus, #MaisonFrancaiseDC</a>

    <div style="height:70px; width:100%; background:url('skelkitposte/images/divbcktwitterMF.jpg') no-repeat #55acee;position:absolute;top:0;left:0;" onclick="window.open('https://twitter.com/search?q=%40franceintheus+%23MaisonFrancaiseDC');">
      <div style="position: absolute; top: 10px; right: 10px; width: 65px; height: 22px; box-shadow: 2px 2px 5px 0px rgba(50, 50, 50, 0.3); border-radius: 4px; border: 1px solid rgba(255, 255, 255, 0.25);">
      	<div id="RELOADBUTTON550" style="overflow: hidden !important; height: 25px;">
        	<a class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/franceintheus"></a>
        </div>
      </div>
    </div>

</div>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 FACEBOOK-SIDEBARBOX hidden-sm hidden-xs">
            <!-- FACEBOOK --> 
            <div class="shadow" style="position:relative;">

	<div id="fb-root"></div>

<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
  }
  (document, 'script', 'facebook-jssdk'));


var contentwidthbefore = $(window).width();
var contentwidthafter;
var b;


(function($){  
    var a = null;
	
    $(window).resize(function(){
        if(a != null) {
            clearTimeout(a);
        }

        a = setTimeout(function(){
			b = 0;
			contentwidthafter = $(window).width();
			if ( Math.abs(contentwidthbefore-contentwidthafter) < 5) { b=2; }

/////////////////////////////////////////////////////////////////////////			 
			if ((b == 0) && contentwidthbefore > 1199 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 1199 && (contentwidthafter > 991 && contentwidthafter < 1200)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 1199 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 1199 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 991 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 991 && (contentwidthafter > 991 && contentwidthafter < 1200)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 991 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 991 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 767 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 767) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && (contentwidthafter > 529 && contentwidthafter < 768)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter < 530) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 767) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if (b == 1) {FB.XFBML.parse();}			 
        },1000)
    })
})(jQuery)
</script>
 

<div class="visible-lg">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="374" data-height="636" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-md">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="227" data-height="505" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-sm">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="360" data-height="432" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-xs">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="374" data-height="432" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div style="height:70px; width:100%; background:url('skelkitposte/images/divbckfacebook.jpg') no-repeat #5d89cd;position:absolute;top:0;left:0;" onclick="window.open('http://www.facebook.com/FranceInTheUs');">
	<div id="fb-root"></div>
	<div class="fb-like" data-href="https://www.facebook.com/FranceInTheUs" data-layout="button" data-action="like" data-show-faces="false" data-share="false" style="position: absolute; top: 10px; right: 10px; box-shadow: 2px 2px 5px 0px rgba(50, 50, 50, 0.3); border-radius: 4px; border: 1px solid rgba(255, 255, 255, 0.25);"></div>
</div>
</div>

<script>
contentwidthbefore = $(window).width();
</script>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 TWITTER-SIDEBARBOX hidden-lg hidden-md">
            <!-- TWITTER  -->
            <script type="text/javascript">

(function($){  
    var tt = null;
	
    $(window).resize(function(){
        if(tt != null) {
            clearTimeout(tt);
        }

        tt = setTimeout(function(){
			
			document.getElementById("RELOADBUTTON400").innerHTML="";
			twttr.widgets.createFollowButton('franceintheus',document.getElementById("RELOADBUTTON400"),{showScreenName: 'false', showCount: 'false', size: 'small'});

        },1000)
    })
})(jQuery)

</script>

<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>

<div class="shadow fblikefaces" style="position:relative;padding-top: 67px;margin-top: 0 !important;height:auto;">

<a class="twitter-timeline" data-chrome="noheader,nofooter" data-border-color="#dddddd" data-dnt="true" href="https://twitter.com/franceintheus" data-widget-id="821477507971117057">Tweets about @franceintheus, #MaisonFrancaiseDC</a>

    <div style="height:70px; width:100%; background:url('skelkitposte/images/divbcktwitterMF.jpg') no-repeat #55acee;position:absolute;top:0;left:0;" onclick="window.open('https://twitter.com/search?q=%40franceintheus+%23MaisonFrancaiseDC');">
      <div style="position: absolute; top: 10px; right: 10px; width: 65px; height: 22px; box-shadow: 2px 2px 5px 0px rgba(50, 50, 50, 0.3); border-radius: 4px; border: 1px solid rgba(255, 255, 255, 0.25);">
      	<div id="RELOADBUTTON400" style="overflow: hidden !important; height: 25px;">
        	<a class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/franceintheus"></a>
        </div>
      </div>
    </div>

</div>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 FACEBOOK-SIDEBARBOX hidden-lg hidden-md" id="SOCNET01">
            <!-- FACEBOOK --> 
            <div class="shadow" style="position:relative;">

	<div id="fb-root"></div>

<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
  }
  (document, 'script', 'facebook-jssdk'));


var contentwidthbefore = $(window).width();
var contentwidthafter;
var b;


(function($){  
    var a = null;
	
    $(window).resize(function(){
        if(a != null) {
            clearTimeout(a);
        }

        a = setTimeout(function(){
			b = 0;
			contentwidthafter = $(window).width();
			if ( Math.abs(contentwidthbefore-contentwidthafter) < 5) { b=2; }

/////////////////////////////////////////////////////////////////////////			 
			if ((b == 0) && contentwidthbefore > 1199 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 1199 && (contentwidthafter > 991 && contentwidthafter < 1200)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 1199 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 1199 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 991 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 991 && (contentwidthafter > 991 && contentwidthafter < 1200)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 991 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 991 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 767 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 767) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && (contentwidthafter > 529 && contentwidthafter < 768)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter < 530) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 767) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if (b == 1) {FB.XFBML.parse();}			 
        },1000)
    })
})(jQuery)
</script>
 

<div class="visible-lg">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="374" data-height="636" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-md">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="227" data-height="505" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-sm">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="360" data-height="432" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-xs">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="374" data-height="432" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div style="height:70px; width:100%; background:url('skelkitposte/images/divbckfacebook.jpg') no-repeat #5d89cd;position:absolute;top:0;left:0;" onclick="window.open('http://www.facebook.com/FranceInTheUs');">
	<div id="fb-root"></div>
	<div class="fb-like" data-href="https://www.facebook.com/FranceInTheUs" data-layout="button" data-action="like" data-show-faces="false" data-share="false" style="position: absolute; top: 10px; right: 10px; box-shadow: 2px 2px 5px 0px rgba(50, 50, 50, 0.3); border-radius: 4px; border: 1px solid rgba(255, 255, 255, 0.25);"></div>
</div>
</div>

<script>
contentwidthbefore = $(window).width();
</script>          </div>
      <div class="col-sm-12 col-xs-12 col-lg-12 col-md-12" id="CONTACT/SUBSCRIPTIONS">
        <div class="row">
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 CONTACT-SIDEBARBOX" style="height:auto;"> 
            <!-- CONTACT --> 
            <h3><span>Contact Details</span></h3>
<div class="shortcut-links shadow contactinfo">
  <div class="contact-text">
    <address>
    <strong>Embassy of France<br />
    in the U.S.</strong><br>
    4101 Reservoir Rd NW<br>
    Washington, DC 20007<br />
    <br />
          <span style="margin-right:6px;">&#9742;</span><span style="color:#3e67a4;font-weight:600;">(202) 944-6000</span>
    </address>
  </div>
  <div class="hidden-md contact-icon"> <a href="https://www.google.com/maps/place/4101+Reservoir+Rd+NW,+Washington,+DC+20007/@38.9140534,-77.0784934,17z/data=!3m1!4b1!4m2!3m1!1s0x89b7b63fcb679b43:0x8fa6b09457087985" target="_blank"><img src="skelkitposte//images/map3.jpg"></a></div>
  <!--        <div class="hidden-md contact-icon"> <a href="https://www.google.com/maps/place/4101+Reservoir+Rd+NW,+Washington,+DC+20007/@38.9140534,-77.0784934,17z/data=!3m1!4b1!4m2!3m1!1s0x89b7b63fcb679b43:0x8fa6b09457087985" target="_blank"><img src="skelkitposte//images/map.png" style="padding:0 0 4px 15px;"></a><br>
          <span class="maplink"><span class="bluearrow"></span><a href="https://www.google.com/maps/place/4101+Reservoir+Rd+NW,+Washington,+DC+20007/@38.9140534,-77.0784934,17z/data=!3m1!4b1!4m2!3m1!1s0x89b7b63fcb679b43:0x8fa6b09457087985" target="_blank">Look at a map</a></span> </div>
-->
  <div style="width:100%;">
    <address style="margin-bottom:5px;font-size:0.85em;">
    <strong><a style="text-decoration:none" href="spip.php?article330">Click HERE</a> to contact the Consulate serving your state.<br />
    For all other inquiries, <a style="text-decoration:none" href="spip.php?article1131">click HERE and send us a message!</a></strong>
    </address>
  </div>
</div>
<div class="clearfix"></div>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 SUBSCRIPTIONS-SIDEBARBOX" style="height:auto;"> 
            <!-- SUBSCRIPTIONS --> 
            <script src='http://www.google.com/recaptcha/api.js'></script>
<style>
.captchapn { margin-top:15px; }
@media (min-width: 992px) and (max-width: 1199px) {
#rc-imageselect, .g-recaptcha {
	transform:scale(0.65);
	-webkit-transform:scale(0.65);
	transform-origin:0 0;
	-webkit-transform-origin:0 0;
}
.captchapn { margin-bottom:-25px; }
}
</style>

<h3><span style="color:#c60800;">Subscribe</span></h3>
<div class="shortcut-links shadow subcribe">
  <div class="ctct-embed-signup" style="-webkit-font-smoothing: antialiased;">
    <div style=""> <span id="success_message" style="display:none;">
      <div style="text-align:center;margin-bottom:10px;color:#3e67a4;padding-top:5px;"><strong style="font-size:1.2em;line-height:0.9em;">Thank you for signing up!</strong><br>You will shortly receive an email inviting you to confirm your subscription(s).</div>
      </span>
      <form data-id="embedded_signup:form" class="ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
        <p style="font-weight:700;text-align:center;">Subscribe to our free publications!</p>
        <!-- The following code must be included to ensure your sign-up form works properly. -->
        <input data-id="ca:input" name="ca" value="fed235b7-b1c2-488b-b296-0502b8fcf82b" type="hidden">
        <input data-id="source:input" name="source" value="EFD" type="hidden">
        <input data-id="required:input" name="required" value="list,email" type="hidden">
        <input data-id="url:input" name="url" value="" type="hidden">
        <div>
          <input data-id="Lists:input" name="list_2" value="7" type="checkbox">
          <span data-id="Lists:span"><strong>News From France</strong> &ndash; A monthly review of news and trends in France designed for French teachers and Francophiles. <a href="http://franceintheus.org/spip.php?article746"><span style="color:#6e8dba;font-style:italic;font-weight:700;">Read more.</span></a></span></div>
        <div>
          <input data-id="Lists:input" name="list_0" value="1378681103" type="checkbox">
          <span data-id="Lists:span"><strong>Daily Press Briefing</strong> &ndash; Statements by the Ministry of Foreign Affairs Spokesperson. <a href="http://franceintheus.org/spip.php?article989"><span style="color:#6e8dba;font-style:italic;font-weight:700;">Read more.</span></a></span></div>
        <div>
          <input data-id="Lists:input" name="list_1" value="6" type="checkbox">
          <span data-id="Lists:span"><strong>French Dispatch</strong> &ndash; A weekly newsletter to stay in touch with France. <a href="http://franceintheus.org/spip.php?article2476"><span style="color:#6e8dba;font-style:italic;font-weight:700;">Read more.</span></a></span></div>

<!--
        <div class="captchapn">
          <div class="form-group">
            <div class="g-recaptcha" data-sitekey="6LfMGRkTAAAAAODQY3dzZcoouhqUpWEQN2i5I9MU"></div>
          </div>
        </div>
-->

        <div class="form-group" style="margin-top:15px;text-align:right;">
          <div class="col-lg-8 col-md-12 col-sm-8 col-xs-8" style="padding:0;margin-bottom:10px">
            <input data-id="Email Address:input" name="email" value="" maxlength="80" type="text" size="25" placeholder="Your email address" class="form-control">
          </div>
          <div class="col-lg-4 col-md-12 col-sm-4 col-xs-4" style="padding:0;margin-bottom:10px">
            <button type="submit" class="btn btn-primary shadow" style="width:99px; height: 34px; margin-top: 0px;font-weight:700;padding:6px 8px;outline:0;">Subscribe</button>
          </div>
		</div>

        <p style="font-size:0.8em; text-align:center;">By submitting this form, you are granting the French Embassy in the U.S. permission to email you. You may unsubscribe via the link found at the bottom of every email. Emails are serviced by Constant Contact. (See our <a href="http://www.constantcontact.com/legal/privacy-statement" target="_blank">Email Privacy Policy</a> for details.)</p>

      </form>
    </div>
  </div>
</div>
<script type='text/javascript'>
   var localizedErrMap = {};
   localizedErrMap['required'] = 		'This field is required.';
   localizedErrMap['ca'] = 			'An unexpected error occurred while attempting to send email.';
   localizedErrMap['email'] = 			'Please enter your email address in name@email.com format.';
   localizedErrMap['birthday'] = 		'Please enter birthday in MM/DD format.';
   localizedErrMap['anniversary'] = 	'Please enter anniversary in MM/DD/YYYY format.';
   localizedErrMap['custom_date'] = 	'Please enter this date in MM/DD/YYYY format.';
   localizedErrMap['list'] = 			'Please select at least one email list.';
   localizedErrMap['generic'] = 		'This field is invalid.';
   localizedErrMap['shared'] = 		'Sorry, we could not complete your sign-up. Please contact us to resolve this.';
   localizedErrMap['state_mismatch'] = 'Mismatched State/Province and Country.';
	localizedErrMap['state_province'] = 'Select a state/province';
   localizedErrMap['selectcountry'] = 	'Select a country';
   var postURL = 'https://visitor2.constantcontact.com/api/signup';
</script> 
<script type='text/javascript' src='https://static.ctctcdn.com/h/contacts-embedded-signup-assets/1.0.2/js/signup-form.js'></script>          </div>
        </div>
      </div>
    </div>

                </div>		
			</div>
		</div>
		
		<!-- SNOW
		<div id="footer" class="art" style="background-image: url('IMG/jpg/footer-snow.jpg'); background-repeat: repeat; background-position: center;">
-->

		<div id="footer" class="art">
			<div class="container">
				<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
						<h4>France in the United States</h4>
						<ul class="inline">
							<li><a href="spip.php?page=sitemap&lang=en">Site map</a></li>
							<li class="li-right"><a href="spip.php?article6467">Legal information</a></li>
						</ul>
					</div>
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
						<h4>Useful Links</h4>
						<ul>
							<li><a href="http://www.elysee.fr/" target="_blank">elysee.fr</a></li>
							<li><a href="http://www.gouvernement.fr/en/news" target="_blank">gouvernement.fr</a></li>
							<li><a href="http://www.diplomatie.gouv.fr/en/" target="_blank">diplomatie.gouv.fr</a></li>
							<li><a href="http://us.france.fr/" target="_blank">france.fr</a></li>
						</ul>
						<ul>
                            <li><a href="http://www.euintheus.org/" target="_blank">Delegation of the EU</a></li>
							<li><a href="http://www.faccwdc.org/" target="_blank">FACC</a></li>
							<li><a href="http://www.data.gouv.fr/en/" target="_blank">data.gouv.fr</a></li>
						</ul>
						<div class="clearfix"></div>
					</div>
					<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
						<div id="icons-footer" class="connect-icons-footer">
							<ul style="padding-left:0 !important; padding-right:0 !important;">
								<li class="circle"><a href="http://www.facebook.com/FranceInTheUs" class="facebook" target="_blank"><span>facebook</span></a></li>
								<li class="circle"><a href="http://twitter.com/franceintheus" class="twitter" target="_blank"><span>twitter</span></a></li>
								<li class="circle"><a href="http://youtube.com/franceintheus" class="youtube" target="_blank"><span>youtube</span></a></li>
								<li class="circle"><a href="http://www.flickr.com/photos/franceintheus/sets/" class="flickr" target="_blank"><span>flickr</span></a></li>
                                <li class="circle"><a href="http://instagram.com/franceintheus/" class="instagram" target="_blank"><span>instagram</span></a></li>
								<li class="circle"><a href="spip.php?article7463" class="rss"><span>rss</span></a></li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
        

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60050472-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->        <!-- Compteur Xiti normal -->





	
		
		
			
			
			
		
			
			
			
		
			
			
			
		
			
			
			
		
	
	




 
  

  





<script type="text/javascript">
<!-- -->
xtnv = document;           //affiliation frameset : document, parent.document ou top.document
xtsd = "http://logc20";
xtsite = "325965";
xtn2 = "";           //utiliser le numero du niveau 2 dans lequel vous souhaitez ranger la page
xtpage ="[EN] Rub: Evènements Maison Française - Art: Great War&#58; Animated Memories";
xtdi = "";
xt_multc = "";
xt_an = "";
xt_ac = "";
xtdmc = ".franceintheus.org";
xtprm = "&xtcode=UTF-8"; 
//-->
</script>
<script type="text/javascript" src="skelkitposte/js/xtcore.js"></script>
<noscript>
<img width="1" height="1" alt="" src="http://logc20.xiti.com/hit.xiti?s=325965&s2=&p=%5BEN%5D%20Rub%3A%20Ev%C3%A8nements%20Maison%20Fran%C3%A7aise%20-%20Art%3A%20Great%20War%26%2358%3B%20Animated%20Memories&di=&ac=&an=&" >
</noscript>
</body>
</html>
