
<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">
	<head>
<meta property="og:title" content="&quot;Our efforts are continuing. France will continue, by all possible means, its work to protect those in danger, including after August 31&quot;" />
<meta property="og:url" content="https://franceintheus.org/spip.php?article10446" />
<meta property="og:description" content="Joint statement by Jean-Yves Le Drian and Florence Parly (August 27, 2021)" />
<meta property="og:image" content="https://franceintheus.org/IMG/arton10446.jpg?1631541209" />
<meta property="og:image:width" content="200">
<meta property="og:image:height" content="133">
<meta property="og:image:type" content="image/jpeg">

		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>&quot;Our efforts are continuing. France will continue, by all possible means, its work to protect those in danger, including after August 31&quot; - France in the United States / Embassy of France in Washington, D.C.</title>
		<!-- Static Meta -->
<meta property="og:site_name" content="France in the United States / Embassy of France in Washington, D.C." />
<meta property="og:type" content="website" />

<!-- Dynamic Meta -->

<meta property="og:url" content="https://franceintheus.org/spip.php?article10446" />
<meta property="og:image" content="https://franceintheus.org/IMG/arton10446.jpg?1631541209" />

<META NAME="KEYWORDS" CONTENT="">
<META NAME="DISTRIBUTION" CONTENT="global">
<META HTTP-EQUIV="Content-language" CONTENT="en">
<META NAME="LANGUAGE" CONTENT="en">
<META NAME="AUTHOR" CONTENT="Embassy of France in the United States, Washington, D.C." >
<META NAME="GENERATOR" CONTENT="SPIP 3.2.11 [24473]" >
<META NAME="ROBOTS" CONTENT="index, follow, all">
<META NAME="SUBJECT" CONTENT="France in the United States">
<META NAME="RATING" CONTENT="General">
<META NAME="ABSTRACT" CONTENT="Website of the Embassy of France in the United States">
<META NAME="REVISIT-AFTER" CONTENT="5 DAYS">


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'fast';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Unfold||Fold back';
var blocs_js_cookie = '';

/*]]>*/</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" href="local/cache-css/cssdyn-css_nivoslider_css-1a111824.css?1634130570" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/blocsdepliables/v1.2.4/css/blocs.css?1606355914" />
<!-- Bootstrap -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/css/bootstrap.min.css">
<!-- Custom CSS Sylvain -->
<link rel="stylesheet" href="skelkitposte/css/style_embassy.css" type="text/css" media="all" />

	<link rel="alternate" type="application/rss+xml" title="rss" href="spip.php?page=backend&amp;id_secteur=2" />

<!-- TABBOXES -->
<link rel="stylesheet" href="skelkitposte/css/tabboxes.css" type="text/css" media="all" />


<link rel="icon" type="image/x-icon" href="skelkitposte/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="skelkitposte/favicon.ico" />



<script src="prive/javascript/jquery.js?1617750720" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1617750719" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1617750719" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1617750719" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1617750720" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1617750719" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1617750720" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1617750719" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1617750515" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1617750515" type="text/javascript"></script><script type='text/javascript' src='plugins/auto/blocsdepliables/v1.2.4/js/blocs.js?1579953970'></script>
<!-- Lets get some fonts -->
<link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,500,600' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css2?family=Galada&display=swap" rel="stylesheet">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<!-- Include all compiled plugins (below), or include individual files as needed -->
<script type="text/javascript" src="skelkitposte/js/bootstrap.js"></script>

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" ></script>
<!-- A+ A- script -->
<script language="javascript" type="text/javascript" src="skelkitposte/js/textsizer.js"></script>
<!-- VIDEO MOVING TO SIDEBAR IF SCROLLING -->
<script type="text/javascript" src="skelkitposte/js/videomargin.js"></script>



<style>
@font-face{font-family:'noto_sans';font-display:swap;font-style:normal;font-weight:400;src:url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-Regular.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-Regular.woff) format("woff")}
@font-face{font-family:'noto_sans';font-display:swap;font-weight:600;font-style:normal;src:url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-Bold.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-Bold.woff) format("woff")}
@font-face{font-family:'noto_sans';font-display:swap;font-weight:700;font-style:italic;src:url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-BoldItalic.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-BoldItalic.woff) format("woff"):}
@font-face{font-family:'noto_sans';font-display:swap;font-weight:400;font-style:italic;src:url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-Italic.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-Italic.woff) format("woff")}
@font-face{font-family:'Marianne';font-style:normal;font-weight:200;src:local('Marianne Light'),local(Marianne-Light),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-Light.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-Light.woff) format("woff")}
@font-face{font-family:'Marianne';font-style:normal;font-weight:400;src:local(Marianne),local(Marianne-Regular),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-Regular.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-Regular.woff) format("woff")}
@font-face{font-family:'Marianne';font-style:normal;font-weight:700;src:local('Marianne Bold'),local(Marianne-Bold),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-Bold.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-Bold.woff) format("woff")}
@font-face{font-family:'Marianne';font-style:normal;font-weight:800;src:local('Marianne ExtraBold'),local(Marianne-ExtraBold),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-ExtraBold.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-ExtraBold.woff) format("woff")}
</style>
        
<script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'fast';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Unfold||Fold back';
var blocs_js_cookie = '';

/*]]>*/</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" href="local/cache-css/cssdyn-css_nivoslider_css-1a111824.css?1634130570" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/blocsdepliables/v1.2.4/css/blocs.css?1606355914" /><script src="prive/javascript/jquery.js?1617750720" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1617750719" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1617750719" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1617750719" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1617750720" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1617750719" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1617750720" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1617750719" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1617750515" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1617750515" type="text/javascript"></script>
<link rel="stylesheet" href="plugins/auto/cibc/_css/cibc_en_bas_fond_noir.css" type="text/css" media="all" />
<script type="text/javascript">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</script><script type='text/javascript' src='plugins/auto/blocsdepliables/v1.2.4/js/blocs.js?1579953970'></script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

	</head>
	
	<body>

<!--SNOW
<div style="position:absolute;">
  <canvas id="canvas" style="position:relative;"></canvas>
</div>
<!--SNOW END-->

		<a href="#content" class="sr-only sr-only-focusable">Skip to main content</a>
		<style>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</style>

<!-- Header -->

<!-- SI BANNIERE DANS LE HEADER <div style="background-image: url('IMG/jpg/bandeau-xxx.jpg'); background-repeat: no-repeat; background-position: center;" class="container-fluid" id="header"> -->

<div class="container-fluid" id="header_2">
  <div id="www">
    <div id="ccc"> <a href="https://franceintheus.org" style="text-decoration:none;outline:0;">
      <p class="title">France <span class="titlebreaker"><br />
        </span>in the United States</p>
      <p class="subtitle">Embassy of France in Washington, D.C.</p>
      </a> </div>
    <div id="ggg">
      <div class="logo_MAE"><a href="https://franceintheus.org" style="text-decoration:none;outline:0;"><img src="skelkitposte//images/mae_fr.png" width="100%" height="100%"></a></div>
    </div>
    <div id="ddd">
      <div class="quick-access_2">
        <ul class="visible-lg-block visible-md-block visible-sm-block">
          <li class="lang lang_2"><img src="skelkitposte//images/EN-ON.png" alt=""></li>
          <li class="lang lang_2" style="margin-right:8px;padding-left:16px;"><a href="https://fr.franceintheus.org" lang="en"><img src="skelkitposte//images/FR-OFF.png" alt=""></a></li>
        </ul>
        <ul class="visible-xs-block">
          <li class="lang lang_2" style="margin-bottom:3px;"><a href="https://fr.franceintheus.org" lang="en"><img src="skelkitposte//images/FR-OFF.png" alt=""></a></li>
          <li class="lang lang_2"><img src="skelkitposte//images/EN-ON.png" alt=""></li>
        </ul>
        <ul class="visible-lg-block visible-md-block visible-sm-block">
      <li style="float:right;margin-top:8px;"><a href="#navbar">Menu</a> | <a href="#content">Content</a> | <a href="spip.php?page=sitemap&lang=en">Site map</a></li>
        </ul>
        <div style="clear:both;"></div>
      </div>

<div class="search_3">
								<div id="custom-search-input" role="search">
									<div class="input-group">
										<form method="GET" action="https://franceintheus.org/spip.php">
											<input type="hidden" name="page" value="recherche" />
                                            <input type="text" class="search-query form-control" name="recherche" placeholder="Search" />
										<span class="input-group-btn">
											<button class="btn btn-danger" type="submit">
												<span class="glyphicon glyphicon-search"></span>
											</button>
										</span>
									</form>
									</div>
								</div>
</div>
<div style="clear:both;"></div>

<div class="connect-icons_2 visible-lg-block visible-md-block visible-sm-block">
      <a href="/socialmedia" style="outline:0;"><img src="/skelkitposte/images/socmed_header_us.gif" alt=""></a>
<div style="clear:both;"></div>

</div>



    </div>
  </div>
</div>		
		<script type="text/javascript">
function() {

  "use strict";

  var toggles = document.querySelectorAll(".cmn-toggle-switch");

  for (var i = toggles.length - 1; i >= 0; i--) {
    var toggle = toggles[i];
    toggleHandler(toggle);
  };

  function toggleHandler(toggle) {
    toggle.addEventListener( "click", function(e) {
      e.preventDefault();
      (this.classList.contains("active") === true) ? this.classList.remove("active") : this.classList.add("active");
    });
  }

}
</script>

<div class="nav-wrapper shadow" style="height:40px;">
        <!-- Navbar -->
		<div class="container-fluid" data-spy="affix" data-offset-top="80" id="nav" >
			<nav class="navbar navbar-default" role="navigation" id="navbar" >
				<div class="container">
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
          <button type="button" class="cmn-toggle-switch cmn-toggle-switch__rot" data-target="#bs-example-navbar-collapse-1" data-toggle="collapse"><span class="icon-bar"></span></button>
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<div class="search">
							<div id="custom-search-input">
								<div class="input-group">
									<form method="GET" action="https://franceintheus.org/spip.php">
											<input type="hidden" name="page" value="recherche" />
                                            <input type="text" class="search-query form-control" name="recherche" placeholder="Search" />
										<span class="input-group-btn">
											<button class="btn btn-danger" type="submit">
												<span class="glyphicon glyphicon-search"></span>
											</button>
										</span>
									</form>
								</div>
							</div>
						</div>
					</div>
				
					<!-- Collect the nav links, forms, and other content for toggling -->
					<div class="collapse navbar-collapse scrollable-menu" id="bs-example-navbar-collapse-1">
						<ul class="nav navbar-nav navbar-center">
							<li class="dropdown">
								<a href="spip.php?rubrique94" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">The Embassy<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique95">The Ambassador</a></li>
									<li><a href="spip.php?rubrique96">The Departments</a></li>
									<li><a href="spip.php?article330">The Consulates</a></li>
									<li><a href="spip.php?article4741">The Embassy of France goes GREEN</a></li>
									<li><a href="spip.php?article1670">Career opportunities</a></li>
									<li><a href="spip.php?article1131">Contact us</a></li>
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?rubrique101" class="dropdown-toggle hidden-xs" data-toggle="dropdown" role="button" aria-expanded="false">Visit France<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique102">Visa</a></li>
									<li><a href="spip.php?rubrique103">Employment</a></li>
									<li><a href="spip.php?rubrique104">Studying and Teaching</a></li>
								 	<li id="tourism" class="dropdown-submenu"><a>TOURISM</a>
                                    	<ul class="dropdown-menu" role="menu">
											<li><a href="https://us.france.fr/en/happening-now-in-france" target="_blank">france.fr / Happening now</a></li>
											<li><a href="https://us.france.fr/en/places-to-go" target="_blank">france.fr / Places to go</a></li>
											<li><a href="https://us.france.fr/en/theme-cuisine" target="_blank">france.fr / French cuisine</a></li>
											<li><a href="http://www.visitfrenchwine.com/en/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">VisitFrenchWine.com</a></li>
											<li><a href="http://atout-france.fr/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">Atout France (in French)</a></li>
										</ul>
                                    </li>
  									<li><a href="spip.php?rubrique92">About France</a></li>
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?rubrique101" class="dropdown-toggle hidden-sm hidden-md hidden-lg" data-toggle="dropdown" role="button" aria-expanded="false">Visit France<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique102">Visa</a></li>
									<li><a href="spip.php?rubrique103">Employment</a></li>
									<li><a href="spip.php?rubrique104">Studying and Teaching</a></li>
								 	<li id="tourism" class="dropdown-submenu"><a>TOURISM</a></li>
										<li style="padding-left:25px;"><a href="https://us.france.fr/en/happening-now-in-france" target="_blank">france.fr / Happening now</a></li>
										<li style="padding-left:25px;"><a href="https://us.france.fr/en/places-to-go" target="_blank">france.fr / Places to go</a></li>
										<li style="padding-left:25px;"><a href="https://us.france.fr/en/theme-cuisine" target="_blank">france.fr / French cuisine</a></li>
										<li style="padding-left:25px;"><a href="http://www.visitfrenchwine.com/en/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">VisitFrenchWine.com</a></li>
										<li style="padding-left:25px;"><a href="http://atout-france.fr/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">Atout France (in French)</a></li>
  									<li><a href="spip.php?rubrique92">About France</a></li>
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?rubrique100" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">French-American Relations<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique254">Political Relations</a></li>
									<li><a href="spip.php?rubrique142">Economic Relations</a></li>
									<li><a href="spip.php?rubrique222">Transatlantic Cooperation</a></li>
									<li><a href="/FAFU">French Armed Forces Update</a></li>
									<li><a href="spip.php?article3150">Honoring American Veterans</a></li>
									<li><a href="spip.php?rubrique148">History</a></li>
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm">
								<a href="spip.php?rubrique256" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Business<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="https://www.welcometofrance.com/" target="_blank">Welcome to France</a></li>
									<li><a href="https://www.businessfrance.fr/en/home" target="_blank">Business France</a></li>
									<li><a href="http://frenchtreasuryintheus.org/en/home-page/" target="_blank">French Treasury in the U.S.</a></li>
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm">
								<a href="spip.php?rubrique319" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Culture & Education<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="http://frenchculture.org/" target="_blank">French Culture and Education in the U.S.</a></li>
									<li><a href="https://www.diplomatie.gouv.fr/en/french-foreign-policy/francophony/" target="_blank">Francophony</a></li>
									<li><a href="https://francedc.org" target="_blank">Alliance Fran&ccedil;aise USA</a></li>
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm hidden-lg">
								<a href="spip.php?rubrique19" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Press<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?article414">Press and Communication Office</a></li>
									<li><a href="spip.php?rubrique19">Latest News</a></li>
									<li><a href="spip.php?rubrique416">Official Speeches & Statements</a></li>
									<li style="color: #82808c;font-family:'Raleway',sans-serif;font-size:13px;font-weight:400;padding: 8px 13px 8px 10px;text-transform:none;line-height:1.42857;">Our publications<span class="caret"></span></li>
<!--									<li><a href="spip.php?article2476">&nbsp;&nbsp;&nbsp;French Dispatch</a></li>   -->
									<li><a href="/FrenchSeries">&nbsp;&nbsp;&nbsp;<strong>French Series</strong></a></li>
									<li><a href="/FrancoFiles">&nbsp;&nbsp;&nbsp;<strong>FrancoFiles</strong> podcast</a></li>
									<li><a href="spip.php?article989">&nbsp;&nbsp;&nbsp;Daily Diplomatic Briefings</a></li>
									<li><a href="http://www.youtube.com/franceintheus" target="_blank">&nbsp;&nbsp;&nbsp;Videos</a></li>
									<li><a href="spip.php?article361">Journalists</a></li>	
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm hidden-xs">
								<a href="spip.php?rubrique19" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Press<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?article414">Press and Communication Office</a></li>
									<li><a href="spip.php?rubrique19">Latest News</a></li>
									<li><a href="spip.php?rubrique416">Official Speeches & Statements</a></li>
									<li id="press-lg" class="dropdown-submenu"><a>Our media products</a>
                                    	<ul class="dropdown-menu" role="menu">
											<li><a href="/FrenchSeries"><strong>French Series</strong></a></li>
											<li><a href="/FrancoFiles"><strong>FrancoFiles</strong> podcast</a></li>
											<li><a href="spip.php?article989">Daily Diplomatic Briefings</a></li>
<!--											<li><a href="spip.php?article2476">French Dispatch</a></li>  -->
											<li><a href="https://www.youtube.com/franceintheus" target="_blank">Videos</a></li>
										</ul>
                                    </li>
									<li><a href="spip.php?article361">Journalists</a></li>	
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?article1131" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Contact Us<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?article1131">Contact the Embassy</a></li>
									<li><a href="spip.php?article414">Media Inquiries</a></li>
									<li><a href="spip.php?rubrique96">Contact a specific Department</a></li>
									<li><a href="https://washington.consulfrance.org/spip.php?article9">Emergency Travel Documents</a></li>
									<li><a href="https://washington.consulfrance.org/spip.php?article906">Passports</a></li>
									<li><a href="spip.php?article8370">Non-Objection Letter for J1 Visa</a></li>
									<li><a href="https://washington.consulfrance.org/spip.php?article413">Doctors</a></li>
									<li><a href="spip.php?article1670">Career oppportunities</a></li>
									<li><a href="spip.php?article330">Consulates</a></li>
								</ul>
							</li>
							<!-- Menu More qui apparait quand la place vient a manquer : penser a mettre a jour les liens dans ce menu -->
							<li class="dropdown hidden-lg hidden-xs">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">More<span class="caret"></span></a>
								<ul class="dropdown-menu multi-level" role="menu">
									<li class="dropdown-submenu">
										<a tabindex="-1" href="spip.php?rubrique256">Business</a>
										<ul class="dropdown-menu" role="menu">
											<li><a tabindex="-1" href="http://frenchtreasuryintheus.org/en/home-page/" target="_blank">French Treasury in the U.S.</a></li>
											<li><a href="http://en.businessfrance.fr/invest" target="_blank">Invest in France</a></li>
											<li><a href="https://www.businessfrance.fr/en/home" target="_blank">Business France</a></li>
										</ul>
									</li>									
									<li class="dropdown-submenu">
										<a tabindex="-2" href="spip.php?rubrique319">Culture & Education</a>
										<ul class="dropdown-menu" role="menu">
											<li><a href="http://frenchculture.org/" target="_blank">French Culture and Education in the U.S.</a></li>
											<li><a href="https://www.diplomatie.gouv.fr/en/french-foreign-policy/francophony/" target="_blank">Francophony</a></li>
											<li><a href="https://francedc.org/index" target="_blank">Alliance Fran&ccedil;aise USA</a></li>
										</ul>
									</li>									
									<li class="dropdown-submenu">
										<a tabindex="-3" href="spip.php?rubrique19">Press</a>
										<ul class="dropdown-menu" role="menu">
											<li><a tabindex="-3" href="spip.php?article414">Press and Communication Office</a></li>
											<li><a href="spip.php?rubrique19">Latest News</a></li>
											<li><a href="spip.php?rubrique416">Official Speeches & Statements</a></li>
											<li style="color: #82808c;font-family:'Raleway',sans-serif;font-size:13px;font-weight:400;padding: 8px 13px 8px 10px;text-transform:none;line-height:1.42857;">Our media products<span class="caret"></span></li>
<!--											<li><a href="spip.php?article2476">&nbsp;&nbsp;&nbsp;French Dispatch</a></li>   -->
											<li><a href="/FrenchSeries">&nbsp;&nbsp;&nbsp;<strong>French Series</strong></a></li>
											<li><a href="/FrancoFiles">&nbsp;&nbsp;&nbsp;<strong>FrancoFiles</strong> podcast</a></li>
											<li><a href="spip.php?article989">&nbsp;&nbsp;&nbsp;Daily Diplomatic Briefings</a></li>
											<li><a href="https://www.youtube.com/franceintheus">&nbsp;&nbsp;&nbsp;Videos</a></li>
											<li><a href="spip.php?article361">Journalists</a></li>
										</ul>
									</li>									
								</ul>
							</li>							
						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li>
								<div id="custom-search-input" class="search2" role="search">
									<div class="input-group">
										<form method="GET" action="https://franceintheus.org/spip.php">
											<input type="hidden" name="page" value="recherche" />
                                            <input type="text" class="search-query form-control" name="recherche" placeholder="Search" />
										<span class="input-group-btn">
											<button class="btn btn-danger" type="submit">
												<span class="glyphicon glyphicon-search"></span>
											</button>
										</span>
									</form>
									</div>
								</div>
							</li>
						</ul>
					</div><!-- /.navbar-collapse -->
				</div><!-- /.container-fluid -->
			</nav>
		</div>

</div>
		
				
		<div id="content" class="container container-lg-height container-md-height">
			<div class="row row-lg-height row-md-height">
				<!-- Main Content -->
				<div id="article-content" class="col-lg-8 col-md-9 col-sm-12 col-xs-12 shadow col-lg-height col-md-height" style="">
					<div class="article">

   						<div style="float:right;"><style>
.tools li {
    float:right;
    display:block;
    zoom:1;
    overflow:hidden;
	margin-top:-16px;
}
</style>


<div>
<ul class="tools">
<!-- 
   <li>
		<a class="addthis_button_email"><img src="./skelkitposte/inclus/picto_email.png" style="padding-top:5px;" /></a>
		<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
		<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e1923972438c765"></script>
    </li>
    <li><a href="javascript:window.print()"><img src="./skelkitposte/inclus/picto_print.png" /></a></li>
-->
    <li><a href="javascript:ts('body',+1)"><img src="./skelkitposte/inclus/picto_plus.png" /></a></li>
    <li><a href="javascript:ts('body',-1)"><img src="./skelkitposte/inclus/picto_minus.png" /></a></li>
</ul>
</div></div>

						<!-- Fil d'Ariane -->
						<ol class="breadcrumb">
							<li><a href="https://franceintheus.org">Home</a></li>
							
								<li><a href="spip.php?rubrique19">Latest News</a></li>
							
							<li class="active">&quot;Our efforts are continuing. France will continue, by all possible&nbsp;(...)</li>
						</ol>



						<div class="titre-article">
							
                            <img class='shadow logoarticle' alt='&#034;Our efforts are continuing. France will continue, by all possible means, its work to protect those in danger, including after August 31&#034;' src="local/cache-vignettes/L115xH77/arton10446-d43a2.jpg?1634130663" width='115' height='77' title='&#034;Our efforts are continuing. France will continue, by all possible means, its work to protect those in danger, including after August 31&#034;' />
							
							
                            <h1>&quot;Our efforts are continuing. France will continue, by all possible means, its work to protect those in danger, including after August 31&quot;</h1>
							
                            
							
                            <div class="publishDate" style="margin-bottom:-2px;">Published on August 31, 2021</div>
							
                            
							<div style="clear:both;"></div>
							<a href="https://fr.franceintheus.org/spip.php?article10440" style="text-decoration:none;"><div style="float:right;padding:4px 8px;margin:12px 2px 12px 0;background-color:#f1f1f1;border-radius:5px;border: 1px solid #ccc;"><strong style="font-size:0.9em;">Lire la version</strong><img src="skelkitposte/images/FR-OFF.png" alt="" style="position:relative;top:-1px;"></div></a>

							<div class="addthis_inline_share_toolbox" style="float:right;"></div>
                            <div class="clearfix"></div>
						</div>




							<div class="chapo" style="border-top:1px solid #eae8e9;border-bottom:1px solid #eae8e9;padding:8px 0 8px 0;margin:20px 0 24px 0;"><div>Joint statement by Jean-Yves Le Drian and Florence Parly (August 27, 2021)
</div></div>
                            
					



						
						<div class="texte">

						



						  
						  
						  <p>Given the urgency of the situation, France has been carrying out, since August 15, in close collaboration with its partners, notably the United States, operations to evacuate our compatriots, citizens of partner countries and, accounting for the vast majority, Afghans in danger as a result of their ties with our country or their commitment to the values we share.</p>
<p>The rapid withdrawal of U.S. forces responsible for ensuring security at Kabul airport being confirmed in the short term and security conditions no longer being assured at the airport, our evacuation operations came to an end on Friday, August 27.</p>
<p>Under exceptionally difficult circumstances, France evacuated almost 3,000 people, in addition to the almost 1,500 Afghans who had worked for our country and to whom we had already provided refuge before August 15 in anticipation of the current crisis.</p>
<p>The team of the Embassy of France in Kabul arrived in Abu Dhabi before travelling on to France. Our diplomats, military personnel, police officers and all government agencies concerned in Kabul, Abu Dhabi and Paris worked tirelessly to carry out these evacuation operations and provide refuge to thousands of people, and we are very grateful to them.</p>
<p>France would like to thank the United Arab Emirates for its support in carrying out this complex operation, as well as its allies, notably the United States, which played a key role in ensuring security at the airport and whose armed forces paid a heavy toll yesterday. We pay tribute to them.</p>
<p>France will always stand alongside the Afghan people. Our efforts are continuing. France will continue, by all possible means, its work to protect those in danger, including after August 31. As such, we are continuing our efforts with the Taliban leaders to ensure that after August 31 they will not obstruct in any way the departure of those who wish to leave.</p>

                        
                        
                          


                          
                          
                          
						  
                        </div>
						
						
						
						

						
						
						
						
<!--					<div class="outils_bas_article">
						<span class="arrow_top">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
						<a class="haut_de_la_page" href="#">top of the page</a>
					</div>-->
					<a href="#"><div style="float:right;width:31px;height:35px;background-image: url('/skelkitposte/images/sprite_embassy.png');background-repeat: no-repeat;background-position: -244px -119px;margin-top:16px;"></div></a>
						<div class="clearfix"></div>
					</div>
				</div>
                <div class="col-lg-4 col-md-3 col-sm-12 col-xs-12 col-lg-height col-md-height col-top sidebar" id="SIDEBAR" style="overflow:visible !important">
				<!-- CALL and CSS for TOP STORIES's div gradient background -->
<script type="text/javascript" src="https://franceintheus.org/skelkitposte/js/tp-gradient.js"></script>

<style media="screen" type="text/css">
</style>


    <div class="row">
    
<!-- BANNIERE BOOK OF CONDO 
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 TWITTER-BOX" style="margin-bottom:10px;">
            <a href="http://franceintheus.org/spip.php?article10004" style="outline: 0;"><img src="/skelkitposte/images/Banner-VGE-us.jpg" style="width:100%;" class="shadow"></a>
          </div>
-->
           <!-- banner 

<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 BANNER-BOX" style="margin-bottom:10px;">
           <a href="/spip.php?article9105" style="outline:0;text-decoration:none;"><div style="width:100%;text-align:left;font-family: Roboto;font-size:1em;text-transform:uppercase;color:#FFFFFF;background:#00437c url(skelkitposte/images/notredame-logo.png) left bottom no-repeat scroll;border-radius:3px;padding:15px 8px 15px 56px;line-height:1.2em" class="shadow">Support the restoration of <strong>Notre-Dame</strong></div></a>
          </div>


-->

           <!-- banner VIVELALIBERTY
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 BANNER-BOX" style="margin-bottom:10px;">
			<a href="/ViveLaLiberty" style="outline:0;text-decoration:none;"><div style="width:100%;text-align:left;font-size:0.95em;color:#000;background:#FFF url(skelkitposte/images/vivelaliberty-logo.png) left bottom no-repeat scroll;border-radius:3px;border: 1px solid #039;padding:11px 8px 6px 60px;line-height:1.25em" class="shadow"><span style="font-family:'Galada';font-size:1.4em;color:#C60800;">Vive La Liberty!</span>&nbsp;&nbsp;<span style="font-weight:600;">A new statue to celebrate the French-American friendship</span></div></a>
          </div>   -->
          
          
           <!-- banner FRANCOFILES -->

<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 BANNER-BOX" style="margin-bottom:10px;">
			<a href="/FrancoFiles" style="outline:0;text-decoration:none;"><div style="width:100%;text-align:left;font-size:1.1em;color:#FFFFFF;background:#5f84bd url(skelkitposte/images/francofiles-logo.png) left bottom no-repeat scroll;border-radius:3px;padding:11px 8px 6px 60px;line-height:1.4em" class="shadow">Discover our podcast<strong style="font-size:1.5em;"> FrancoFiles!</strong></div></a>
          </div>
 


         <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 TWITTER-SIDEBARBOX hidden-sm hidden-xs">
            <!-- TWITTER -->
            <script type="text/javascript">

(function($){  
    var tt = null;
	
    $(window).resize(function(){
        if(tt != null) {
            clearTimeout(tt);
        }

        tt = setTimeout(function(){

			document.getElementById("RELOADBUTTON550").innerHTML="";
			twttr.widgets.createFollowButton('franceintheus',document.getElementById("RELOADBUTTON550"),{showScreenName: 'false', showCount: 'false', size: 'small'});

        },1000)
    })
})(jQuery)
</script>

<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>

<div class="shadow fblikefaces" style="position:relative;padding-top: 26px;margin-top: 0 !important;height:auto;">

<a class="twitter-timeline" data-chrome="nofooter" data-border-color="#dddddd" data-dnt="true" href="https://twitter.com/franceintheus" data-height="550">Tweets by @franceintheus</a>

    <div style="height:70px; width:100%; background:url('skelkitposte/images/divbcktwitter.jpg') no-repeat #55acee;position:absolute;top:0;left:0;" onclick="window.open('http://twitter.com/franceintheus');" onmouseover="this.style.cursor='pointer'">
      <div style="position: absolute; top: 10px; right: 10px; width: 65px; height: 22px; box-shadow: 2px 2px 5px 0px rgba(50, 50, 50, 0.3); border-radius: 4px; border: 1px solid rgba(255, 255, 255, 0.25);">
      	<div id="RELOADBUTTON550" style="overflow: hidden !important; height: 25px;">
        	<a class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/franceintheus"></a>
        </div>
      </div>
    </div>

</div>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 FACEBOOK-SIDEBARBOX hidden-sm hidden-xs">
            <!-- FACEBOOK --> 
            <div class="shadow" style="position:relative;">

	<div id="fb-root"></div>

<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
  }
  (document, 'script', 'facebook-jssdk'));


var contentwidthbefore = $(window).width();
var contentwidthafter;
var b;


(function($){  
    var a = null;
	
    $(window).resize(function(){
        if(a != null) {
            clearTimeout(a);
        }

        a = setTimeout(function(){
			b = 0;
			contentwidthafter = $(window).width();
			if ( Math.abs(contentwidthbefore-contentwidthafter) < 5) { b=2; }

/////////////////////////////////////////////////////////////////////////			 
			if ((b == 0) && contentwidthbefore > 1199 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 1199 && (contentwidthafter > 991 && contentwidthafter < 1200)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 1199 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 1199 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 991 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 991 && (contentwidthafter > 991 && contentwidthafter < 1200)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 991 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 991 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 767 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 767) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && (contentwidthafter > 529 && contentwidthafter < 768)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter < 530) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 767) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if (b == 1) {FB.XFBML.parse();}			 
        },1000)
    })
})(jQuery)
</script>
 

<div class="visible-lg">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="374" data-height="615" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-md">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="227" data-height="598" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-sm">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="360" data-height="432" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-xs">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="360" data-height="432" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div style="height:70px; width:100%; background:url('skelkitposte/images/divbckfacebook.jpg') no-repeat #4a65a0;position:absolute;top:0;left:0;" onclick="window.open('http://www.facebook.com/FranceInTheUs');" onmouseover="this.style.cursor='pointer'">
	<div id="fb-root"></div>
	<div class="fb-like" data-href="https://www.facebook.com/FranceInTheUs" data-layout="button" data-action="like" data-show-faces="false" data-share="false" style="position: absolute; top: 12px; right: 10px; box-shadow: 2px 2px 5px 0px rgba(50, 50, 50, 0.3); border-radius: 4px; border: 1px solid rgba(255, 255, 255, 0.25);height:23px;"></div>
</div>
</div>

<script>
contentwidthbefore = $(window).width();
</script>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 TWITTER-SIDEBARBOX hidden-lg hidden-md">
            <!-- TWITTER  -->
            <div class="fblikefaces" style="position:relative;padding-top: 26px;margin-top: 0 !important;height:auto;">

<div class="shadow" style="height:50px; width:100%; background:url('skelkitposte/images/divbcktwitter2-US.jpg') no-repeat #55acee;position:absolute;top:0;left:0;" onclick="window.open('http://twitter.com/franceintheus');" onmouseover="this.style.cursor='pointer'"></div>

</div>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 FACEBOOK-SIDEBARBOX hidden-lg hidden-md" id="SOCNET01">
            <!-- FACEBOOK --> 
            <div class="shadow" style="position:relative;">

<div style="height:50px; width:100%; background:url('skelkitposte/images/divbckfacebook2-US.jpg') no-repeat #4a65a0;position:absolute;top:0;left:0;" onclick="window.open('http://www.facebook.com/FranceInTheUs');" class="shadow" onmouseover="this.style.cursor='pointer'"></div>

</div>          </div>
	  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fblike artcol TOP-STORIES-SIDEBARBOX">
            <!-- TOP STORIES --> 
            <h3><span>TOP STORIES</span></h3>
    <div class="tabBox">
      <ul class="tabs shadow">
        <li><a href="#tab1">THE LATEST</a></li>
        <li><a href="#tab2">THE MOST READ</a></li>
      </ul>
      <div class="tabContainer shadow" id="tp-gradient">
        <div id="tab1" class="tabContent">
          <ul style="list-style-type: none;padding-left:0;margin-bottom:-14px;">
            
            <li> <a href="spip.php?article10579" target="_self" onClick="ga('send','event','TOP STORIES / LATEST','Click','article10311');">
              <div style="margin-bottom:10px;width:100%;min-height:67px;">
                <div style="float:left;width:100px; height:67px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L100xH67/arton10579-b7486.jpg?1638221917" width='100' height='67' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Pantheonization of Josephine Baker</span><br />
                  <span style="font-size:12px;color:#888;">Josephine Baker will be admitted into the Pantheon on November 30, 2021, following the decision&nbsp;(...)</span></div>
              </div>
              </a>
              
              <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article10489" target="_self" onClick="ga('send','event','TOP STORIES / LATEST','Click','article10311');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton10489-a2ef3.jpg?1637272262" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">&quot;Belarus regime must stop exploiting migrant flows to end deaths and&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">G7 Foreign Ministers’ Statement on Belarus  (11/18/2021)</span></div>
              </div>
              </a>
              
              <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article10569" target="_self" onClick="ga('send','event','TOP STORIES / LATEST','Click','article10311');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton10569-57309.jpg?1637097039" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Adoption of the Glasgow Climate Pact at COP26: building on the&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">Communiqué issued by the Ministry for the Ecological Transition  (Paris -&nbsp;(...)</span></div>
              </div>
              </a>
              
              <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article10563" target="_self" onClick="ga('send','event','TOP STORIES / LATEST','Click','article10311');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton10563-d2fc8.jpg?1637009384" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Declaration of the Paris International Conference for Libya</span><br />
                  <span style="font-size:12px;color:#888;">Communiqué issued by the Presidency of the Republic (Paris, 11/12/2021)</span></div>
              </div>
              </a>
              
              <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article10560" target="_self" onClick="ga('send','event','TOP STORIES / LATEST','Click','article10311');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton10560-c6d16.jpg?1636572934" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">4th edition of the Paris Peace Forum</span><br />
                  <span style="font-size:12px;color:#888;">Vice President of the United States Kamala Harris will be the guest of&nbsp;(...)</span></div>
              </div>
              </a>
              
               </li>
            
          </ul>
        </div>
        <div id="tab2" class="tabContent">
          <ul style="list-style-type: none;padding-left:0;margin-bottom:-14px;">
            
            <li> <a href="spip.php?article10569" target="_self" onClick="ga('send','event','TOP STORIES / MOST READ','Click','article10311');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton10569-57309.jpg?1637097039" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Adoption of the Glasgow Climate Pact at COP26: building on the&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">Communiqué issued by the Ministry for the Ecological Transition  (Paris -&nbsp;(...)</span></div>
              </div>
              </a> <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article10506" target="_self" onClick="ga('send','event','TOP STORIES / MOST READ','Click','article10311');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton10506-67c30.jpg?1634173758" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Goût de/Good France 2021</span><br />
                  <span style="font-size:12px;color:#888;"></span></div>
              </div>
              </a> <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article10502" target="_self" onClick="ga('send','event','TOP STORIES / MOST READ','Click','article10311');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton10502-64808.jpg?1634130563" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">DC JazzFest Concert - Jacques Schwarz-Bart</span><br />
                  <span style="font-size:12px;color:#888;"></span></div>
              </div>
              </a> <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article10534" target="_self" onClick="ga('send','event','TOP STORIES / MOST READ','Click','article10311');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton10534-a6591.jpg?1635538049" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Presidents Biden and Macron meet on the margins of the G20 Summit in&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">Joint statement (October 29, 2021)</span></div>
              </div>
              </a> <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article10489" target="_self" onClick="ga('send','event','TOP STORIES / MOST READ','Click','article10311');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton10489-a2ef3.jpg?1637272262" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">&quot;Belarus regime must stop exploiting migrant flows to end deaths and&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">G7 Foreign Ministers’ Statement on Belarus  (11/18/2021)</span></div>
              </div>
              </a>  </li>
            
          </ul>
        </div>
      </div>
    </div>

<script type="text/javascript">
  $(".tabContent").hide(); 
  $("ul.tabs li:first").addClass("active").show(); 
  $(".tabContent:first").show(); 
 
  $("ul.tabs li").click(function () {
    $("ul.tabs li").removeClass("active"); 
    $(this).addClass("active"); 
    $(".tabContent").hide(); 
    var activeTab = $(this).find("a").attr("href"); 
    $(activeTab).fadeIn(); 
    return false;
  });
</script>	  </div>
      <div class="col-sm-12 col-xs-12 col-lg-12 col-md-12" id="CONTACT/SUBSCRIPTIONS">
        <div class="row">
				<!-- MAPSTR --> 
			<div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 SUBSCRIPTIONS-SIDEBARBOX MAPSTRBOX" style="height:auto;"><style>
#mapselector0 a {color:#a4a4b0;}
#mapselector0 a:hover {color:#ffc22c;}
</style>

<h3><span>Mapstr</span></h3>
<div class="shortcut-links shadow contactinfo">


<div style="margin-top:12px;">
<div class="mapstr_minilogo"><img src="https://franceintheus.org/skelkitposte/images/mapstr/mapstr_minilogo.jpg"></div>
<p class="mapstr_title">Support local French businesses!</p>
	<p>The French and francophile community's spirit can move mountains! Find and support restaurants, bars, shops and other French businesses in your consular district and across the United States.</p>
</div>
<div style="clear:both;"></div>

  
<div style="margin-top:0px;">
	<a href="/spip.php?article10188&MapID=ZExAZXa3HG" style="outline:0;"><img src="https://franceintheus.org/skelkitposte/images/mapstr/mapstr_map.jpg" style="width:100%;height:auto;"></a>
</div>
  

<div id="mapselector0" style="text-align:center;font-weight:700;margin:12px 0 2px 0">
	<p style="color:#7c7c86;text-transform:uppercase;font-size:0.9em;margin-bottom:2px;">Select your consular district:</p>
		<p style="color:#7c7c86;font-size:1.15em;"><a href="https://franceintheus.org/spip.php?article10188&MapID=n7YfkgNVSs" target="_self" style="outline:0;text-decoration:none;">Atlanta</a> &#8226; <a href="https://franceintheus.org/spip.php?article10188&MapID=CuDNUDkrTZ" target="_self" style="outline:0;text-decoration:none;">Chicago</a> &#8226; <a href="https://franceintheus.org/spip.php?article10188&MapID=X1ONJATYvz" target="_self" style="outline:0;text-decoration:none;">Houston</a> &#8226; <a href="https://franceintheus.org/spip.php?article10188&MapID=G99rIuSw9q" target="_self" style="outline:0;text-decoration:none;">Los Angeles</a> &#8226; <a href="https://franceintheus.org/spip.php?article10188&MapID=ZExAZXa3HG" target="_self" style="outline:0;text-decoration:none;">New York</a> &#8226; <a href="https://franceintheus.org/spip.php?article10188&MapID=ENvPfxQHlU" target="_self" style="outline:0;text-decoration:none;">San Francisco</a> &#8226; <a href="https://franceintheus.org/spip.php?article10188&MapID=CIV2OSgGmk" target="_self" style="outline:0;text-decoration:none;">Washington, D.C.</a></p>
</div>  

<div style="background-color:#ffbb33;width:100%;margin-bottom:8px;">
	<div style="margin:0 auto;width:80px;padding:2px 4px;"><img src="https://franceintheus.org/skelkitposte/images/mapstr/mapstr_base.jpg"></div>
</div>
  
  
</div></div>
            <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 CONTACT-SIDEBARBOX" style="height:auto;"> 
            <!-- CONTACT --> 
            <h3><span>Contact Us</span></h3>
<div class="shortcut-links shadow contactinfo">
  <div class="contact-text">
    <address>
    <strong>Embassy of France<br />
    to the United States</strong><br>
    4101 Reservoir Rd NW<br>
    Washington, DC - 20007<br />
    <br />
          <span style="margin-right:6px;">&#9742;</span><span style="color:#3e67a4;font-weight:600;">(202) 944-6000</span>
    </address>
  </div>
  <div class="hidden-md contact-icon"> <a href="https://www.google.com/maps/place/4101+Reservoir+Rd+NW,+Washington,+DC+20007/@38.9140534,-77.0784934,17z/data=!3m1!4b1!4m2!3m1!1s0x89b7b63fcb679b43:0x8fa6b09457087985" target="_blank"><img src="skelkitposte//images/map3.jpg"></a></div>
  <!--        <div class="hidden-md contact-icon"> <a href="https://www.google.com/maps/place/4101+Reservoir+Rd+NW,+Washington,+DC+20007/@38.9140534,-77.0784934,17z/data=!3m1!4b1!4m2!3m1!1s0x89b7b63fcb679b43:0x8fa6b09457087985" target="_blank"><img src="skelkitposte//images/map.png" style="padding:0 0 4px 15px;"></a><br>
          <span class="maplink"><span class="bluearrow"></span><a href="https://www.google.com/maps/place/4101+Reservoir+Rd+NW,+Washington,+DC+20007/@38.9140534,-77.0784934,17z/data=!3m1!4b1!4m2!3m1!1s0x89b7b63fcb679b43:0x8fa6b09457087985" target="_blank">Look at a map</a></span> </div>
-->
  <div style="width:100%;">
    <address style="margin-bottom:5px;font-size:0.85em;letter-spacing:-0.01em;">
    <strong>&#8226; For all inquiries regarding <span style="color:#3e67a4;">VISAS FOR FRANCE,</span> please call +1 (212) 784-6157 or +1 (347) 252-3055.<br />
    &#8226; <a style="text-decoration:none" href="spip.php?article330">Click HERE</a> to contact the Consulate serving your state.<br />

    &#8226; For all other topics, <a style="text-decoration:none" href="spip.php?article1131">click HERE and send us a message!</a></strong>
    </address>
  </div>
</div>
<div class="clearfix"></div>          </div>
        </div>
      </div>
    </div>                </div>		
			</div>
		</div>
		
		<!-- SNOW
		<div id="footer" class="art" style="background-image: url('IMG/jpg/footer-snow.jpg'); background-repeat: repeat; background-position: center;">
-->

		<div id="footer" class="art">
			<div class="container">
				<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
						<h4>France in the United States</h4>
						<ul class="inline">
							<li><a href="spip.php?page=sitemap&lang=en">Site map</a></li>
							<li class="li-right"><a href="spip.php?article6467">Legal information</a></li>
						</ul>
					</div>
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
						<h4>Useful Links</h4>
						<ul>
							<li><a href="http://www.elysee.fr/" target="_blank">elysee.fr</a></li>
							<li><a href="http://www.gouvernement.fr/en/news" target="_blank">gouvernement.fr</a></li>
							<li><a href="http://www.diplomatie.gouv.fr/en/" target="_blank">diplomatie.gouv.fr</a></li>
							<li><a href="https://us.france.fr/en" target="_blank">france.fr</a></li>
						</ul>
						<ul>
                             <li><a href="https://www.businessfrance.fr/en/home" target="_blank">Business France</a></li>
                            <li><a href="http://www.euintheus.org/" target="_blank">Delegation of the EU</a></li>
							<li><a href="http://www.faccwdc.org/" target="_blank">FACC</a></li>
							<li><a href="http://www.data.gouv.fr/en/" target="_blank">data.gouv.fr</a></li>
						</ul>
						<div class="clearfix"></div>
					</div>
					<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
						<div id="icons-footer" class="connect-icons-footer" style="text-align:center;">
      <a href="/socialmedia" style="outline:0;"><img src="/skelkitposte/images/socmed_footer_us.gif" alt=""></a>
						</div>
					</div>
				</div>
			</div>
		</div>
        


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60050472-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-60050472-1');
</script>
<!-- End Google Analytics -->


<!-- AddThis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c67122fe30edf07"></script>
<!-- AddThis [END] -->        <!-- Compteur Xiti normal





	
		
		
			
			
			
		
	
	




 
  

  





<!-- AT Internet
<script type="text/javascript" src="//tag.aticdn.net/smarttag.js"></script>
<script>
var rubriquepage ="[EN] Rub: Latest News - Art: &quot;Our efforts are continuing. France will continue, by all possible means, its work to&nbsp;(...)";
var ATTag = new ATInternet.Tracker.Tag({
	log: "logc20",
	logSSL: "logs2",
	secure: false,
	site: 325965,
	domain: "xiti.com"
});
ATTag.page.send({
	name: rubriquepage
});
</script>
End AT Internet -->



<!-- New code -->
 
<div id="xiti-tag">
	
	<script>
	//== AT
		
		$.getScript("local/cache-js/jsdyn-javascript_xiti_js-6dfa53e3.js?1634130570", function(){
			
			

			// AT : traitements complémentaires
			window.ATTag =  new ATInternet.Tracker.Tag(
				{log: 'logc409',logSSL: 'logs1409',collectDomain: 'logc409',collectDomainSSL: 'logs1409'}
			)

			//== outils
			window.ATU =  ATInternet.Utils;

			//== Conf
			window.conf_page = {
				name: 'our_efforts_are_continuing_france_will_continue_by_all_possible_means_its_work_to_protect_those_in_d',chapter1: 'latest_news',
				level2: 1
			};

			window.lang = "en";

			//==  Envoi des données de type 'rang'  communes à toutes les pages -> AT js
			window.conf_rang = {
				site: {
					1: '[10446]', 2: '[our_efforts_are_continuing_france_will_continue_by_all_possible_means_its_work_to_protect_those_in_d]',	3: '[https://franceintheus.org/spip.php?article10446]',	4: '[english_en]'
				}
			};

			// traitements AT/js complémentaires
			var tagScript = document.createElement('script');tagScript.setAttribute('id','machin');
			tagScript.setAttribute('src','plugins/auto/at_internet_postes2014/javascript/xiti_lib.js');
			document.querySelector("#xiti-tag").parentNode.insertBefore(tagScript, document.querySelector("noscript"));
			

			
		
		});//eo.AT w/o TaC
		
	</script>
	
</div>
<noscript>
	<div id='xiti-tag-noscript'>
		<img width='1' height='1' src='https://logs1409.xiti.com/hit.xiti?s=&amp;s2=1&amp;p=latest_news::our_efforts_are_continuing_france_will_continue_by_all_possible_means_its_work_to_protect_those_in_d&amp;di=&amp;' alt='XiTi' />
	</div>
</noscript>
<!-- End new code -->	</body>
</html>
