
<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">
	<head>
<meta property="og:title" content="&quot;Paysages Europa&quot; &ndash; Piano concert by Ruti Abramovitch" />
<meta property="og:url" content="https://franceintheus.org/spip.php?article10638" />
<meta property="og:description" content="CONCERT" />
<meta property="og:image" content="https://franceintheus.org/IMG/arton10638.jpg?1642190495" />
<meta property="og:image:width" content="200">
<meta property="og:image:height" content="133">
<meta property="og:image:type" content="image/jpeg">

		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>&quot;Paysages Europa&quot; &ndash; Piano concert by Ruti Abramovitch - France in the United States / Embassy of France in Washington, D.C.</title>
		<!-- Static Meta -->
<meta property="og:site_name" content="France in the United States / Embassy of France in Washington, D.C." />
<meta property="og:type" content="website" />

<!-- Dynamic Meta -->

<meta property="og:url" content="https://franceintheus.org/spip.php?article10638" />
<meta property="og:image" content="https://franceintheus.org/IMG/arton10638.jpg?1642190495" />

<META NAME="KEYWORDS" CONTENT="">
<META NAME="DISTRIBUTION" CONTENT="global">
<META HTTP-EQUIV="Content-language" CONTENT="en">
<META NAME="LANGUAGE" CONTENT="en">
<META NAME="AUTHOR" CONTENT="Embassy of France in the United States, Washington, D.C." >
<META NAME="GENERATOR" CONTENT="SPIP 3.2.12 [24473]" >
<META NAME="ROBOTS" CONTENT="index, follow, all">
<META NAME="SUBJECT" CONTENT="France in the United States">
<META NAME="RATING" CONTENT="General">
<META NAME="ABSTRACT" CONTENT="Website of the Embassy of France in the United States">
<META NAME="REVISIT-AFTER" CONTENT="5 DAYS">


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'fast';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Unfold||Fold back';
var blocs_js_cookie = '';

/*]]>*/</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" href="local/cache-css/cssdyn-css_nivoslider_css-30fcd4a1.css?1640104406" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/blocsdepliables/v1.2.4/css/blocs.css?1606355914" />
<!-- Bootstrap -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/css/bootstrap.min.css">
<!-- Custom CSS Sylvain -->
<link rel="stylesheet" href="skelkitposte/css/style_embassy.css" type="text/css" media="all" />

	<link rel="alternate" type="application/rss+xml" title="rss" href="spip.php?page=backend&amp;id_secteur=2" />

<!-- TABBOXES -->
<link rel="stylesheet" href="skelkitposte/css/tabboxes.css" type="text/css" media="all" />


<link rel="icon" type="image/x-icon" href="skelkitposte/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="skelkitposte/favicon.ico" />



<script src="prive/javascript/jquery.js?1640103961" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1640103961" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1640103961" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1640103961" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1640103961" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1640103961" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1640103961" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1640103961" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1640103759" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1640103759" type="text/javascript"></script><script type='text/javascript' src='plugins/auto/blocsdepliables/v1.2.4/js/blocs.js?1579953970'></script>
<!-- Lets get some fonts -->
<link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,500,600' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css2?family=Galada&display=swap" rel="stylesheet">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<!-- Include all compiled plugins (below), or include individual files as needed -->
<script type="text/javascript" src="skelkitposte/js/bootstrap.js"></script>

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" ></script>
<!-- A+ A- script -->
<script language="javascript" type="text/javascript" src="skelkitposte/js/textsizer.js"></script>
<!-- VIDEO MOVING TO SIDEBAR IF SCROLLING -->
<script type="text/javascript" src="skelkitposte/js/videomargin.js"></script>



<style>
@font-face{font-family:'noto_sans';font-display:swap;font-style:normal;font-weight:400;src:url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-Regular.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-Regular.woff) format("woff")}
@font-face{font-family:'noto_sans';font-display:swap;font-weight:600;font-style:normal;src:url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-Bold.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-Bold.woff) format("woff")}
@font-face{font-family:'noto_sans';font-display:swap;font-weight:700;font-style:italic;src:url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-BoldItalic.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-BoldItalic.woff) format("woff"):}
@font-face{font-family:'noto_sans';font-display:swap;font-weight:400;font-style:italic;src:url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-Italic.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-Italic.woff) format("woff")}
@font-face{font-family:'Marianne';font-style:normal;font-weight:200;src:local('Marianne Light'),local(Marianne-Light),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-Light.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-Light.woff) format("woff")}
@font-face{font-family:'Marianne';font-style:normal;font-weight:400;src:local(Marianne),local(Marianne-Regular),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-Regular.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-Regular.woff) format("woff")}
@font-face{font-family:'Marianne';font-style:normal;font-weight:700;src:local('Marianne Bold'),local(Marianne-Bold),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-Bold.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-Bold.woff) format("woff")}
@font-face{font-family:'Marianne';font-style:normal;font-weight:800;src:local('Marianne ExtraBold'),local(Marianne-ExtraBold),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-ExtraBold.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-ExtraBold.woff) format("woff")}
</style>
        
<script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'fast';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Unfold||Fold back';
var blocs_js_cookie = '';

/*]]>*/</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" href="local/cache-css/cssdyn-css_nivoslider_css-30fcd4a1.css?1640104406" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/blocsdepliables/v1.2.4/css/blocs.css?1606355914" /><script src="prive/javascript/jquery.js?1640103961" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1640103961" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1640103961" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1640103961" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1640103961" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1640103961" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1640103961" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1640103961" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1640103759" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1640103759" type="text/javascript"></script>
<link rel="stylesheet" href="plugins/auto/cibc/_css/cibc_en_bas_fond_noir.css" type="text/css" media="all" />
<script type="text/javascript">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</script><script type='text/javascript' src='plugins/auto/blocsdepliables/v1.2.4/js/blocs.js?1579953970'></script>

<style>
.en_bref_outer_box {
	background-color:#edf5ff;
	margin:3px 0px 15px 10px;
	border-radius:0.5em;
	float:right;
	width:364px;
	font-size:0.9em;
}
.en_bref_title_box {
	background-color:#6c96d9;
	padding:7px 10px;
	border-radius:0.45em 0.45em 0 0;
	text-align:right;
	border-bottom:3px solid #ffffff;
}
.en_bref_text_box {
	padding:15px 10px 12px 10px;
	line-height:1.4em;
}
p.leadin {
	margin-bottom:0;
}
.en_bref_title {
	font-size:1.4em;
	color:#fff;
	font-style:italic;
	font-weight:700;
}
.bluegrad {
    background: #739fe5; /* For browsers that do not support gradients */
    background: -webkit-linear-gradient(#739fe5, #4877bd); /* For Safari 5.1 to 6.0 */
    background: -o-linear-gradient(#739fe5, #4877bd); /* For Opera 11.1 to 12.0 */
    background: -moz-linear-gradient(#739fe5, #4877bd); /* For Firefox 3.6 to 15 */
    background: linear-gradient(#739fe5, #4877bd); /* Standard syntax */
}
.lightbluegrad {
    background: #f2f8ff; /* For browsers that do not support gradients */
    background: -webkit-linear-gradient(#f2f8ff, #e0eafa); /* For Safari 5.1 to 6.0 */
    background: -o-linear-gradient(#f2f8ff, #e0eafa); /* For Opera 11.1 to 12.0 */
    background: -moz-linear-gradient(#f2f8ff, #e0eafa); /* For Firefox 3.6 to 15 */
    background: linear-gradient(#f2f8ff, #e0eafa); /* Standard syntax */
}

@media (max-width: 599px) {
.en_bref_outer_box {
	margin:-10px 0px 15px 0px;
	width:100%;
}
}
</style>

	</head>
	
	<body>



		<a href="#content" class="sr-only sr-only-focusable">Skip to main content</a>
		<style>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</style>

<!-- Header -->

<!-- SI BANNIERE DANS LE HEADER <div style="background-image: url('IMG/jpg/bandeau-xxx.jpg'); background-repeat: no-repeat; background-position: center;" class="container-fluid" id="header"> -->

<div class="container-fluid" id="header_2">
  <div id="www">
    <div id="ccc"> <a href="https://franceintheus.org" style="text-decoration:none;outline:0;">
      <p class="title">France <span class="titlebreaker"><br />
        </span>in the United States</p>
      <p class="subtitle">Embassy of France in Washington, D.C.</p>
      </a> </div>
    <div id="ggg">
      <div class="logo_MAE"><a href="https://franceintheus.org" style="text-decoration:none;outline:0;"><img src="skelkitposte//images/mae_fr.png" width="100%" height="100%"></a></div>
    </div>
    <div id="ddd">
      <div class="quick-access_2">
        <ul class="visible-lg-block visible-md-block visible-sm-block">
          <li class="lang lang_2"><img src="skelkitposte//images/EN-ON.png" alt=""></li>
          <li class="lang lang_2" style="margin-right:8px;padding-left:16px;"><a href="https://fr.franceintheus.org" lang="en"><img src="skelkitposte//images/FR-OFF.png" alt=""></a></li>
        </ul>
        <ul class="visible-xs-block">
          <li class="lang lang_2" style="margin-bottom:3px;"><a href="https://fr.franceintheus.org" lang="en"><img src="skelkitposte//images/FR-OFF.png" alt=""></a></li>
          <li class="lang lang_2"><img src="skelkitposte//images/EN-ON.png" alt=""></li>
        </ul>
        <ul class="visible-lg-block visible-md-block visible-sm-block">
      <li style="float:right;margin-top:8px;"><a href="#navbar">Menu</a> | <a href="#content">Content</a> | <a href="spip.php?page=sitemap&lang=en">Site map</a></li>
        </ul>
        <div style="clear:both;"></div>
      </div>

<div class="search_3">
								<div id="custom-search-input" role="search">
									<div class="input-group">
										<form method="GET" action="https://franceintheus.org/spip.php">
											<input type="hidden" name="page" value="recherche" />
                                            <input type="text" class="search-query form-control" name="recherche" placeholder="Search" />
										<span class="input-group-btn">
											<button class="btn btn-danger" type="submit">
												<span class="glyphicon glyphicon-search"></span>
											</button>
										</span>
									</form>
									</div>
								</div>
</div>
<div style="clear:both;"></div>

<div class="connect-icons_2 visible-lg-block visible-md-block visible-sm-block">
      <a href="/socialmedia" style="outline:0;"><img src="/skelkitposte/images/socmed_header_us.gif" alt=""></a>
<div style="clear:both;"></div>

</div>



    </div>
  </div>
</div>		
		<script type="text/javascript">
function() {

  "use strict";

  var toggles = document.querySelectorAll(".cmn-toggle-switch");

  for (var i = toggles.length - 1; i >= 0; i--) {
    var toggle = toggles[i];
    toggleHandler(toggle);
  };

  function toggleHandler(toggle) {
    toggle.addEventListener( "click", function(e) {
      e.preventDefault();
      (this.classList.contains("active") === true) ? this.classList.remove("active") : this.classList.add("active");
    });
  }

}
</script>

<div class="nav-wrapper shadow" style="height:40px;">
        <!-- Navbar -->
		<div class="container-fluid" data-spy="affix" data-offset-top="80" id="nav" >
			<nav class="navbar navbar-default" role="navigation" id="navbar" >
				<div class="container">
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
          <button type="button" class="cmn-toggle-switch cmn-toggle-switch__rot" data-target="#bs-example-navbar-collapse-1" data-toggle="collapse"><span class="icon-bar"></span></button>
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<div class="search">
							<div id="custom-search-input">
								<div class="input-group">
									<form method="GET" action="https://franceintheus.org/spip.php">
											<input type="hidden" name="page" value="recherche" />
                                            <input type="text" class="search-query form-control" name="recherche" placeholder="Search" />
										<span class="input-group-btn">
											<button class="btn btn-danger" type="submit">
												<span class="glyphicon glyphicon-search"></span>
											</button>
										</span>
									</form>
								</div>
							</div>
						</div>
					</div>
				
					<!-- Collect the nav links, forms, and other content for toggling -->
					<div class="collapse navbar-collapse scrollable-menu" id="bs-example-navbar-collapse-1">
						<ul class="nav navbar-nav navbar-center">
							<li class="dropdown">
								<a href="spip.php?rubrique94" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">The Embassy<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique95">The Ambassador</a></li>
									<li><a href="spip.php?rubrique96">The Departments</a></li>
									<li><a href="spip.php?article330">The Consulates</a></li>
									<li><a href="spip.php?article4741">The Embassy of France goes GREEN</a></li>
									<li><a href="spip.php?article1670">Career opportunities</a></li>
									<li><a href="spip.php?article1131">Contact us</a></li>
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?rubrique101" class="dropdown-toggle hidden-xs" data-toggle="dropdown" role="button" aria-expanded="false">Visit France<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique102">Visa</a></li>
									<li><a href="spip.php?rubrique103">Employment</a></li>
									<li><a href="spip.php?rubrique104">Studying and Teaching</a></li>
								 	<li id="tourism" class="dropdown-submenu"><a>TOURISM</a>
                                    	<ul class="dropdown-menu" role="menu">
											<li><a href="https://us.france.fr/en/happening-now-in-france" target="_blank">france.fr / Happening now</a></li>
											<li><a href="https://us.france.fr/en/places-to-go" target="_blank">france.fr / Places to go</a></li>
											<li><a href="https://us.france.fr/en/theme-cuisine" target="_blank">france.fr / French cuisine</a></li>
											<li><a href="http://www.visitfrenchwine.com/en/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">VisitFrenchWine.com</a></li>
											<li><a href="http://atout-france.fr/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">Atout France (in French)</a></li>
										</ul>
                                    </li>
  									<li><a href="spip.php?rubrique92">About France</a></li>
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?rubrique101" class="dropdown-toggle hidden-sm hidden-md hidden-lg" data-toggle="dropdown" role="button" aria-expanded="false">Visit France<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique102">Visa</a></li>
									<li><a href="spip.php?rubrique103">Employment</a></li>
									<li><a href="spip.php?rubrique104">Studying and Teaching</a></li>
								 	<li id="tourism" class="dropdown-submenu"><a>TOURISM</a></li>
										<li style="padding-left:25px;"><a href="https://us.france.fr/en/happening-now-in-france" target="_blank">france.fr / Happening now</a></li>
										<li style="padding-left:25px;"><a href="https://us.france.fr/en/places-to-go" target="_blank">france.fr / Places to go</a></li>
										<li style="padding-left:25px;"><a href="https://us.france.fr/en/theme-cuisine" target="_blank">france.fr / French cuisine</a></li>
										<li style="padding-left:25px;"><a href="http://www.visitfrenchwine.com/en/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">VisitFrenchWine.com</a></li>
										<li style="padding-left:25px;"><a href="http://atout-france.fr/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">Atout France (in French)</a></li>
  									<li><a href="spip.php?rubrique92">About France</a></li>
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?rubrique100" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">French-American Relations<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique254">Political Relations</a></li>
									<li><a href="spip.php?rubrique142">Economic Relations</a></li>
									<li><a href="spip.php?rubrique222">Transatlantic Cooperation</a></li>
									<li><a href="/FAFU">French Armed Forces Update</a></li>
									<li><a href="spip.php?article3150">Honoring American Veterans</a></li>
									<li><a href="spip.php?rubrique148">History</a></li>
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm">
								<a href="spip.php?rubrique256" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Business<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="https://www.welcometofrance.com/" target="_blank">Welcome to France</a></li>
									<li><a href="https://www.businessfrance.fr/en/home" target="_blank">Business France</a></li>
									<li><a href="https://frenchtreasuryintheus.org/" target="_blank">French Treasury in the U.S.</a></li>
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm">
								<a href="spip.php?rubrique319" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Culture & Education<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="http://frenchculture.org/" target="_blank">French Culture and Education in the U.S.</a></li>
									<li><a href="https://www.diplomatie.gouv.fr/en/french-foreign-policy/francophony/" target="_blank">Francophony</a></li>
									<li><a href="https://francedc.org" target="_blank">Alliance Fran&ccedil;aise USA</a></li>
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm hidden-lg">
								<a href="spip.php?rubrique19" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Press<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?article414">Press and Communication Office</a></li>
									<li><a href="spip.php?rubrique19">Latest News</a></li>
									<li><a href="spip.php?rubrique416">Official Speeches & Statements</a></li>
									<li style="color: #82808c;font-family:'Raleway',sans-serif;font-size:13px;font-weight:400;padding: 8px 13px 8px 10px;text-transform:none;line-height:1.42857;">Our publications<span class="caret"></span></li>
<!--									<li><a href="spip.php?article2476">&nbsp;&nbsp;&nbsp;French Dispatch</a></li>   -->
									<li><a href="/FrenchSeries">&nbsp;&nbsp;&nbsp;<strong>French Series</strong></a></li>
									<li><a href="/FrancoFiles">&nbsp;&nbsp;&nbsp;<strong>FrancoFiles</strong> podcast</a></li>
									<li><a href="spip.php?article989">&nbsp;&nbsp;&nbsp;Daily Diplomatic Briefings</a></li>
									<li><a href="http://www.youtube.com/franceintheus" target="_blank">&nbsp;&nbsp;&nbsp;Videos</a></li>
									<li><a href="spip.php?article361">Journalists</a></li>	
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm hidden-xs">
								<a href="spip.php?rubrique19" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Press<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?article414">Press and Communication Office</a></li>
									<li><a href="spip.php?rubrique19">Latest News</a></li>
									<li><a href="spip.php?rubrique416">Official Speeches & Statements</a></li>
									<li id="press-lg" class="dropdown-submenu"><a>Our media products</a>
                                    	<ul class="dropdown-menu" role="menu">
											<li><a href="/FrenchSeries"><strong>French Series</strong></a></li>
											<li><a href="/FrancoFiles"><strong>FrancoFiles</strong> podcast</a></li>
											<li><a href="spip.php?article989">Daily Diplomatic Briefings</a></li>
<!--											<li><a href="spip.php?article2476">French Dispatch</a></li>  -->
											<li><a href="https://www.youtube.com/franceintheus" target="_blank">Videos</a></li>
										</ul>
                                    </li>
									<li><a href="spip.php?article361">Journalists</a></li>	
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?article1131" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Contact Us<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?article1131">Contact the Embassy</a></li>
									<li><a href="spip.php?article414">Media Inquiries</a></li>
									<li><a href="spip.php?rubrique96">Contact a specific Department</a></li>
									<li><a href="https://washington.consulfrance.org/spip.php?article9">Emergency Travel Documents</a></li>
									<li><a href="https://washington.consulfrance.org/spip.php?article906">Passports</a></li>
									<li><a href="spip.php?article8370">Non-Objection Letter for J1 Visa</a></li>
									<li><a href="https://washington.consulfrance.org/spip.php?article413">Doctors</a></li>
									<li><a href="spip.php?article1670">Career oppportunities</a></li>
									<li><a href="spip.php?article330">Consulates</a></li>
								</ul>
							</li>
							<!-- Menu More qui apparait quand la place vient a manquer : penser a mettre a jour les liens dans ce menu -->
							<li class="dropdown hidden-lg hidden-xs">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">More<span class="caret"></span></a>
								<ul class="dropdown-menu multi-level" role="menu">
									<li class="dropdown-submenu">
										<a tabindex="-1" href="spip.php?rubrique256">Business</a>
										<ul class="dropdown-menu" role="menu">
											<li><a tabindex="-1" href="http://frenchtreasuryintheus.org/en/home-page/" target="_blank">French Treasury in the U.S.</a></li>
											<li><a href="http://en.businessfrance.fr/invest" target="_blank">Invest in France</a></li>
											<li><a href="https://frenchtreasuryintheus.org/" target="_blank">Business France</a></li>
										</ul>
									</li>									
									<li class="dropdown-submenu">
										<a tabindex="-2" href="spip.php?rubrique319">Culture & Education</a>
										<ul class="dropdown-menu" role="menu">
											<li><a href="http://frenchculture.org/" target="_blank">French Culture and Education in the U.S.</a></li>
											<li><a href="https://www.diplomatie.gouv.fr/en/french-foreign-policy/francophony/" target="_blank">Francophony</a></li>
											<li><a href="https://francedc.org/index" target="_blank">Alliance Fran&ccedil;aise USA</a></li>
										</ul>
									</li>									
									<li class="dropdown-submenu">
										<a tabindex="-3" href="spip.php?rubrique19">Press</a>
										<ul class="dropdown-menu" role="menu">
											<li><a tabindex="-3" href="spip.php?article414">Press and Communication Office</a></li>
											<li><a href="spip.php?rubrique19">Latest News</a></li>
											<li><a href="spip.php?rubrique416">Official Speeches & Statements</a></li>
											<li style="color: #82808c;font-family:'Raleway',sans-serif;font-size:13px;font-weight:400;padding: 8px 13px 8px 10px;text-transform:none;line-height:1.42857;">Our media products<span class="caret"></span></li>
<!--											<li><a href="spip.php?article2476">&nbsp;&nbsp;&nbsp;French Dispatch</a></li>   -->
											<li><a href="/FrenchSeries">&nbsp;&nbsp;&nbsp;<strong>French Series</strong></a></li>
											<li><a href="/FrancoFiles">&nbsp;&nbsp;&nbsp;<strong>FrancoFiles</strong> podcast</a></li>
											<li><a href="spip.php?article989">&nbsp;&nbsp;&nbsp;Daily Diplomatic Briefings</a></li>
											<li><a href="https://www.youtube.com/franceintheus">&nbsp;&nbsp;&nbsp;Videos</a></li>
											<li><a href="spip.php?article361">Journalists</a></li>
										</ul>
									</li>									
								</ul>
							</li>							
						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li>
								<div id="custom-search-input" class="search2" role="search">
									<div class="input-group">
										<form method="GET" action="https://franceintheus.org/spip.php">
											<input type="hidden" name="page" value="recherche" />
                                            <input type="text" class="search-query form-control" name="recherche" placeholder="Search" />
										<span class="input-group-btn">
											<button class="btn btn-danger" type="submit">
												<span class="glyphicon glyphicon-search"></span>
											</button>
										</span>
									</form>
									</div>
								</div>
							</li>
						</ul>
					</div><!-- /.navbar-collapse -->
				</div><!-- /.container-fluid -->
			</nav>
		</div>

</div>
		
				
		<div id="content" class="container container-lg-height container-md-height">
			<div class="row row-lg-height row-md-height">
				<!-- Main Content -->
				<div id="article-content" class="col-lg-8 col-md-9 col-sm-12 col-xs-12 shadow col-lg-height col-md-height">
					<div class="article">

   						<div style="float:right;"><style>
.tools li {
    float:right;
    display:block;
    zoom:1;
    overflow:hidden;
	margin-top:-16px;
}
</style>


<div>
<ul class="tools">
<!-- 
   <li>
		<a class="addthis_button_email"><img src="./skelkitposte/inclus/picto_email.png" style="padding-top:5px;" /></a>
		<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
		<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e1923972438c765"></script>
    </li>
    <li><a href="javascript:window.print()"><img src="./skelkitposte/inclus/picto_print.png" /></a></li>
-->
    <li><a href="javascript:ts('body',+1)"><img src="./skelkitposte/inclus/picto_plus.png" /></a></li>
    <li><a href="javascript:ts('body',-1)"><img src="./skelkitposte/inclus/picto_minus.png" /></a></li>
</ul>
</div></div>

						<div class="titre-article">
							<img class='shadow logoarticle' alt='&#034;Paysages Europa&#034; &#8211; Piano concert by Ruti Abramovitch' src="local/cache-vignettes/L115xH77/arton10638-1cb39.jpg?1642190649" width='115' height='77' title='&#034;Paysages Europa&#034; &#8211; Piano concert by Ruti Abramovitch' />
							<h1>&quot;Paysages Europa&quot; &ndash; Piano concert by Ruti Abramovitch</h1>
                            <p>CONCERT</p>
					<div style="margin-top:-5px;"><style>
.FM-nav {
	  max-width: 100%;
}

.FM-nav ul {
  list-style: none;
  text-align: center;
  margin: 0;
  padding: 0;
  float: right;
}

.FM-nav li {
  display: table-cell;
  height: 44px;
  line-height: 15px;
  font-size: 0.9em;
  font-weight: 700;
  text-align: center;
  vertical-align: middle;
  border: 1px solid #e5e5e5;
  background-color: #f6f6f6;
}
 
.first_li {
	border-radius: 6px 0 0 6px;
}

.FM-nav li:last-child {
	border-radius: 0 6px 6px 0;
}

.MF_menu_logo {
	border: none !important;
	background-color: #fff !important;
}

.MF_menu_logo:hover {
	background-color: #fff !important;
	border: none !important;
}

.FM-nav a {
  text-decoration: none !important;
  color: #3e67a4;
  display: block;
  padding: 0 6px 1px 6px;
}
 
.FM-nav li:hover {
  background-color: #5e89cd;
  border: 1px solid #5e89cd;
}
 
.FM-nav li:hover > a {
  color: #fff;
}
.ombre {
	box-shadow: 2px 2px 2px 0 rgba(193, 193, 193, 0.25);
}
</style>



    <div class="FM-nav">
      <ul>
        <li class="MF_menu_logo"><img src="/skelkitposte/images/MF_menu_logo.jpg" style="margin:-1px 8px 0 0;"/></li>
        <li class="first_li ombre"><a href="/spip.php?article6596">La&nbsp;Maison<br>Fran&ccedil;aise</a></li>
        <li class="ombre"><a href="/spip.php?article6769">Take<br>a&nbsp;tour</a></li>
        <li class="ombre"><a href="/spip.php?article6771">Our<br>services</a></li>
        <li class="ombre"><a href="/spip.php?article6770">Special<br>events</a></li>
		<li class="ombre"><a href="/spip.php?page=MF-all-upcoming-events">Upcoming<br>events</a></li>
      </ul>
    </div>
    <div style="height:12px;width:100%;float:right;"></div>
    <div class="clearfix"></div></div>
						</div>

							<div class="addthis_inline_share_toolbox" style="float:right;margin:16px 0 24px 0;"></div><div style="clear:both;"></div>

						<div class="lightbluegrad" style="margin-top:-4px;color:#587ec3;padding:8px 12px;border-radius:6px;text-align:center;"><strong>This event is organized by Ruti Abramovitch / Villa Albertine.</strong></div>
						


							<div class="chapo" style="border-top:1px solid #eae8e9;border-bottom:1px solid #eae8e9;padding:8px 0 8px 0;margin:20px 0 24px 0;">Celebrating the 2022 French Presidency of the EU, pianist Ruti Abramovitch presents a recital highlighting a variety of European composers.
</div>
						

<!--						<div class="social-bar">
							<ul>
								<li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffranceintheus.org%2Fspip.php%3Farticle10638&amp;t=France in the United States / Embassy of France in Washington, D.C." onclick="javascript:window.open(this.href,  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Facebook</a></li>
								<li class="twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Ffranceintheus.org%2Fspip.php%3Farticle10638" onclick="javascript:window.open(this.href,  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Twitter</a></li>
								<li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Ffranceintheus.org%2Fspip.php%3Farticle10638" onclick="javascript:window.open(this.href,  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Google</a></li>
							</ul>
						</div>
-->




						


                        <div class="texte">
						  
						  
						  <p><span class='spip_document_13675 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L729xH433/piano_visuel-fd731.jpg?1642190637' width='729' height='433' alt="spip_logo" title="spip_logo" /></span></p>
<div class="en_bref_outer_box">
  <div class="en_bref_title_box bluegrad">
    <span class="en_bref_title">All you need to know...</span>
  </div>
  <div class="en_bref_text_box">
    <p class="leadin"><strong>WHAT: </strong><strong>&quot;Paysages Europa&quot; &ndash; Piano concert by Ruti Abramovitch</strong></p>
<p class="leadin"><strong>WHEN: </strong>Thursday, February 17 , 2022 &ndash; 7:30pm - 9:00pm</p>
<p class="leadin"><strong>WHERE: </strong>La Maison Française – Embassy of France – 4101 Reservoir Rd NW, 20007, Washington, D.C.</p>
<p class="leadin"><strong>PRICE: </strong>General Admission: $25 &mdash; Student Ticket: $15</p>
<p class="leadin"><strong>RESERVATION: </strong><strong><a href="https://www.eventbrite.fr/e/paysages-europa-piano-concert-tickets-226321723367?aff=ebdssbdestsearch&amp;keep_tld=1" class='spip_out' rel='noopener noreferrer external' target='_blank'>Eventbrite</a></strong>.</p>
<p class="leadin"><strong>INFOS: </strong>Registration and valid ID required. <strong>Masks and full vaccination certificate (3 doses) required.</strong> No parking inside the embassy. No large bags, helmets and suitcase.</p>
</div>
</div>
<p>In celebration of the 2022 French Presidency of the Council of the European Union, this evening features piano music by composers from France, Spain, Czechia, Poland and more</p>
<p>Program highlights include:</p>
<ul>
<li style="margin-bottom:8px;"><strong>Gabriel Fauré</strong> - Barcarolles No. 1 and 2</li>
<li style="margin-bottom:8px;"><strong>Federico Mompou</strong> - Scènes d&#8217;enfants</li>
<li style="margin-bottom:8px;"><strong>Leoš Janáček</strong> - Sonata 1.X.1905 (From the Street, 1 October 1905)</li>
<li style="margin-bottom:8px;"><strong>Frederic Chopin</strong> - Scherzo No. 3</li>
<li style="margin-bottom:16px;"><strong>Enrique Granados</strong> - Selections from Escenas Románticas</li>
</ul>
<p>Known for her lyrical and colorful tone, pianist Ruti Abramovitch is a highly sought-after soloist, recitalist, and chamber musician. Ruti lived in Chicago for the past decade, performing at some of the city’s most notable concert halls such as Symphony Center, The Art Institute of Chicago, Preston-Bradley Hall at the Cultural Center, and Nichols Concert Hall in Evanston, IL.</p>
<hr class="spip" />
<p><strong>Please note that in order to attend this event, full vaccination of 3 doses, or 2 doses and a negative test of less than 36 hours, will be required as well as an ID to enter the French Embassy grounds. Masks are required throughout the screening.</strong></p>
<p><strong>When purchasing multiple tickets kindly list the full name of each guest.</strong></p>
<hr class="spip" /><div style="float:left;padding-right:10px;"><span class='spip_document_13669 spip_documents'>
<img src='local/cache-vignettes/L246xH75/villa_albertine-72689.jpg?1642173932' width='246' height='75' alt="" /></span></div><div style="float:left;padding-right:10px;"><span class='spip_document_13150 spip_documents'>
<img src='local/cache-vignettes/L150xH150/logo_mf-22ea6.jpg?1634130628' width='150' height='150' alt="" /></span></div>
<div style="clear:both;"></div>
						  
						</div>
						
						
<!--					<div class="outils_bas_article">
						<span class="arrow_top">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
						<a class="haut_de_la_page" href="#">top of the page</a>
					</div>-->
					<a href="#"><div style="float:right;width:31px;height:35px;background-image: url('/skelkitposte/images/sprite_embassy.png');background-repeat: no-repeat;background-position: -244px -119px;margin-top:16px;"></div></a>
						<div class="clearfix"></div>
					</div>
				</div>
                <div class="col-lg-4 col-md-3 col-sm-12 col-xs-12 col-lg-height col-md-height col-top sidebar" id="SIDEBAR" style="overflow:visible !important">
		<div class="row">
    
<!-- BANNIERE BOOK OF CONDO
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 TWITTER-BOX" style="margin-bottom:10px;">
            <a href="http://franceintheus.org/spip.php?article7642" style="outline: 0;"><img src="/skelkitposte/images/bannerniceUS.jpg" style="width:100%;" class="shadow"></a>
          </div>
-->
          

          <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 AGENDA-SIDEBARBOX" style="height:auto;"><div style="text-align:center;"><img src="/skelkitposte/images/MF-sidebar-logo.png"/></div>
                            <div id="calendar" class="calendriermini minicalendar">
	<h2 class="menu-titre" style="font-size:1.5em;font-weight:700;text-align:center;"><!--Calendar-->Calendar of events</h2>
	<div class="calendar-container"
					data-json="spip.php?page=calendrier_mini_event.json&amp;lang=en"
					data-year="2022"
					data-month="1"
					data-url="spip.php?page=MF-jour"
					data-vardate="date"
					><div class="alt">
			
			<strong>January 2022&nbsp;:</strong>
			
			<p>Nothing for this month</p>
			
			<p class="pagination">
			<a href="spip.php?page=MF-jour&amp;date=2021-12-01">December 2021</a>
			| <a href="spip.php?page=MF-jour&amp;date=2022-02-01">February 2022</a>
			</p>
		</div>
	</div>
</div><script type='text/javascript'>/*<![CDATA[*/
if (window.jQuery){jQuery(function(){
		jQuery.getScript('local/cache-js/jsdyn-javascript_calendrier_mini_js-2415909f.js?1640104890',function(){minical.init('.minicalendar .calendar-container');});
});}/*]]>*/</script><style type="text/css">
.calendriermini{margin-bottom:1em}
.calendriermini .calendar-container{height:17em;position:relative}
.calendriermini .calendar-container .image_loading{position:absolute;top:0;right:0}
.js .calendriermini .calendar-container .alt{display:none}
.calendriermini table{width:100%;font-size:.8em;text-align:center;margin:0 auto;border-collapse:collapse}
.calendriermini table caption{margin:0 auto;padding:0}
.calendriermini table th{padding:0}
.calendriermini table td{width:14%;line-height:2em;padding:0}
.calendriermini table td a{display:block;background:#fff;border:1px solid #EEE;font-weight:700;text-decoration:none;color:inherit}
.calendriermini .ui-datepicker-other-month{opacity:0.5;filter:Alpha(Opacity=50)}
.calendriermini .ui-datepicker-other-month a{font-weight:400;background:#eee}
.calendriermini .ui-state-highlight a{background:#d1e1f7;xxxborder-color:#d1e1f7}
.calendriermini .ui-datepicker-today a{border-color:#bb9}
.calendriermini table .ui-state-highlight a:hover{background:#5e89cd;color:#fff;border-color:#466699}
.calendriermini table .ui-state-highlight.ui-datepicker-today a:hover{border-color:#636}
.calendriermini .ui-icon{display:block;width:16px;height:16px;text-indent:-99999px;overflow:hidden;background-repeat:no-repeat;background-position:center}
.calendriermini .ui-datepicker-header{position:relative;padding:.2em 0}
.calendriermini .ui-datepicker-prev,.calendriermini .ui-datepicker-next{position:absolute;top:2px;width:1.8em;height:1.8em}
.calendriermini .ui-datepicker-prev-hover,.calendriermini .ui-datepicker-next-hover{top:1px}
.calendriermini .ui-datepicker-prev{left:2px}
.calendriermini .ui-datepicker-next{right:2px}
.calendriermini .ui-datepicker-prev .ui-icon{background-position:top left}
.calendriermini .ui-datepicker-next .ui-icon{background-position:top right}
.calendriermini .ui-datepicker-prev-hover{left:1px}
.calendriermini .ui-datepicker-next-hover{right:1px}
.calendriermini .ui-datepicker-prev span,.calendriermini .ui-datepicker-next span{display:block;position:absolute;left:50%;margin-left:-8px;top:50%;margin-top:-8px}
.calendriermini .ui-datepicker-title{margin:0 2.3em;line-height:1.8em;text-align:center}
.calendriermini .ui-datepicker-title select{font-size:1em;margin:1px 0}
.calendriermini select.ui-datepicker-month-year{width:100%}
.calendriermini select.ui-datepicker-month,.calendriermini select.ui-datepicker-year{width:49%}
.calendriermini .ui-datepicker-buttonpane{background-image:none;margin:0;padding:0 .2em;border-left:0;border-right:0;border-bottom:0;font-size:.8em}
.calendriermini .ui-datepicker-buttonpane button{float:right;margin:.5em .2em .4em;cursor:pointer;padding:.2em .6em .3em;width:auto;overflow:visible}
.ui-datepicker-calendar th{text-align:center}
.calendriermini .ui-datepicker-header .ui-icon {background-image: url("plugins/auto/calendriermini/v2.4.1/css/img/month_prev_next-32x16.png");}
</style>
          </div>

          <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 CONTACT-SIDEBARBOX" style="margin-bottom:25px;">
            <!-- REGISTER -->
            <div style="background-color:#FFF;padding: 14px 15px 4px 15px;" class="shadow">
<div class="ctct-embed-signup_MF" style="-webkit-font-smoothing: antialiased;">
  <div style=""> <span id="success_message_MF" style="display:none;">
    <div style="text-align:center;color:#3e67a4;padding-bottom:5px;"><strong style="font-size:1.2em;line-height:1em;">Thank you for signing up!</strong><br>
      <span style="font-size:0.9em;line-height:.8em;">You will shortly receive an email inviting you to confirm your subscription. Please check your "spam" or "promotions" boxes, if it doesn't show in your inbox.</span></div>
    </span>
    <form data-id="embedded_signup:form" class="ctct-custom-form_MF Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
      <p style="text-align:center;"><strong style="font-size:1.2em;line-height:1.05em;">Never miss an upcoming event again!</strong><br />Subscribe to <em>La Maison Fran&ccedil;aise's</em> newsletter.</p>
      <!-- The following code must be included to ensure your sign-up form works properly. -->
      <input data-id="ca:input" name="ca" value="fed235b7-b1c2-488b-b296-0502b8fcf82b" type="hidden">
      <input data-id="source:input" name="source" value="EFD" type="hidden">
      <input data-id="required:input" name="required" value="list,email" type="hidden">
      <input data-id="url:input" name="url" value="" type="hidden">
      <input type="hidden" name="list_0" value="1481881519">
      <div class="form-group" style="margin-top:10px;text-align:right;">
      <div class="col-lg-2 co2-md-2 col-sm-2 col-xs-2 hidden-md" style="padding:0;float:left;">
      <img src="/skelkitposte/images/MF_menu_logo.jpg" style="margin:-1px 8px 0 0;"/>
      </div>
        <div class="col-lg-7 col-md-6 col-sm-7 col-xs-7" style="padding:0;float:left;">
          <input data-id="Email Address:input" name="email" value="" maxlength="80" type="text" size="25" placeholder="Your email address" class="form-control">
        </div>
        <div class="col-lg-2 col-md-2 col-sm-2 col-xs-2" style="padding-left:8px;float:left;">
          <button type="submit" class="btn btn-primary shadow" style="height: 34px; margin-top: 0px;font-weight:700;padding:6px 8px;outline:0;">Subscribe</button>
        </div>
      </div>
      <div style="clear:both;"></div>
      <div class="form-group" style="margin-top:8px;text-align:right;">
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="padding:0;float:left;">
          <p style="font-size:0.75em; text-align:center;">By submitting this form, you are granting the French Embassy in the U.S. permission to email you. You may unsubscribe via the link found at the bottom of every email. Emails are serviced by Constant Contact. (See our <a href="https://www.constantcontact.com/legal/privacy-statement" target="_blank">Email Privacy Policy</a> for details.)</p>
        </div>
      </div>
    </form>
  </div>
</div>
<div style="clear:both;"></div>
</div>

<script type='text/javascript'>
   var localizedErrMap = {};
   localizedErrMap['required'] = 		'This field is required.';
   localizedErrMap['ca'] = 			'An unexpected error occurred while attempting to send email.';
   localizedErrMap['email'] = 			'Please enter your email address in name@email.com format.';
   localizedErrMap['birthday'] = 		'Please enter birthday in MM/DD format.';
   localizedErrMap['anniversary'] = 	'Please enter anniversary in MM/DD/YYYY format.';
   localizedErrMap['custom_date'] = 	'Please enter this date in MM/DD/YYYY format.';
   localizedErrMap['list'] = 			'Please select at least one email list.';
   localizedErrMap['generic'] = 		'This field is invalid.';
/*   localizedErrMap['shared'] = 		'Sorry, we could not complete your sign-up. Please contact us to resolve this.'; */
   localizedErrMap['shared'] = 		'';
   localizedErrMap['state_mismatch'] = 'Mismatched State/Province and Country.';
	localizedErrMap['state_province'] = 'Select a state/province';
   localizedErrMap['selectcountry'] = 	'Select a country';
   var postURL = 'https://visitor2.constantcontact.com/api/signup';
</script> 
<script type='text/javascript' src='https://franceintheus.org/skelkitposte/js/signup-form_MF.js'></script>          </div>

           <!-- banner 
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 BANNER-BOX" style="margin-bottom:24px;">
           <a href="/spip.php?article9105" style="outline:0;text-decoration:none;"><div style="width:100%;text-align:left;font-family: Roboto;font-size:1em;text-transform:uppercase;color:#FFFFFF;background:#00437c url(skelkitposte/images/notredame-logo.png) left bottom no-repeat scroll;border-radius:3px;padding:15px 8px 15px 56px;line-height:1.2em" class="shadow">Support the restoration of <strong>Notre-Dame</strong></div></a>
          </div> -->

<!-- BANNIERE BOOK OF CONDO
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 TWITTER-BOX" style="margin-bottom:24px;">
            <a href="https://franceintheus.org/spip.php?article10004" style="outline: 0;"><img src="/skelkitposte/images/Banner-VGE-us.jpg" style="width:100%;" class="shadow"></a>
          </div>
 -->

           <!-- banner VIVELALIBERTY
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 BANNER-BOX" style="margin-bottom:24px;margin-top:-10px;">
			<a href="/ViveLaLiberty" style="outline:0;text-decoration:none;"><div style="width:100%;text-align:left;font-size:0.95em;color:#000;background:#FFF url(skelkitposte/images/vivelaliberty-logo.png) left bottom no-repeat scroll;border-radius:3px;border: 1px solid #039;padding:11px 8px 6px 60px;line-height:1.25em" class="shadow"><span style="font-family:'Galada';font-size:1.4em;color:#C60800;">Vive La Liberty!</span>&nbsp;&nbsp;A new statue to celebrate the French-American friendship</div></a>
          </div>   -->
          
          
<!-- Banner Francofiles -->

	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 BANNER-BOX" style="margin-bottom:14px;margin-top:-10px;">
           <a href="/FrancoFiles" style="outline:0;text-decoration:none;"><div style="width:100%;text-align:left;font-size:1.1em;color:#FFFFFF;background:#5f84bd url('skelkitposte/images/francofiles-logo.png') left bottom no-repeat scroll;border-radius:3px;padding:11px 8px 6px 60px;line-height:1.4em" class="shadow">Discover our podcast<strong style="font-size:1.5em;"> FrancoFiles!</strong></div></a>
          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 TWITTER-SIDEBARBOX hidden-sm hidden-xs">
            <!-- TWITTER -->
            <script type="text/javascript">

(function($){  
    var tt = null;
	
    $(window).resize(function(){
        if(tt != null) {
            clearTimeout(tt);
        }

        tt = setTimeout(function(){

			document.getElementById("RELOADBUTTON550").innerHTML="";
			twttr.widgets.createFollowButton('franceintheus',document.getElementById("RELOADBUTTON550"),{showScreenName: 'false', showCount: 'false', size: 'small'});

        },1000)
    })
})(jQuery)
</script>

<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>

<div class="shadow fblikefaces" style="position:relative;padding-top: 70px;margin-top: 0 !important;height:auto;overflow:hidden;">

<a class="twitter-timeline" data-chrome="noheader,nofooter" data-border-color="#dddddd" data-dnt="true" href="https://twitter.com/franceintheus" data-widget-id="821469984060796928">Tweets about @franceintheus, #MaisonFrancaiseDC</a>

    <div style="height:70px; width:100%; background:url('skelkitposte/images/divbcktwitterMF.jpg') no-repeat #55acee;position:absolute;top:0;left:0;" onclick="window.open('https://twitter.com/search?q=%40franceintheus+%23MaisonFrancaiseDC');" onmouseover="this.style.cursor='pointer'">
      <div style="position: absolute; top: 10px; right: 10px; width: 65px; height: 22px; box-shadow: 2px 2px 5px 0px rgba(50, 50, 50, 0.3); border-radius: 4px; border: 1px solid rgba(255, 255, 255, 0.25);">
      	<div id="RELOADBUTTON550" style="overflow: hidden !important; height: 25px;">
        	<a class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/franceintheus"></a>
        </div>
      </div>
    </div>

</div>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 FACEBOOK-SIDEBARBOX hidden-sm hidden-xs">
            <!-- FACEBOOK --> 
            <div class="shadow" style="position:relative;">

	<div id="fb-root"></div>

<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
  }
  (document, 'script', 'facebook-jssdk'));


var contentwidthbefore = $(window).width();
var contentwidthafter;
var b;


(function($){  
    var a = null;
	
    $(window).resize(function(){
        if(a != null) {
            clearTimeout(a);
        }

        a = setTimeout(function(){
			b = 0;
			contentwidthafter = $(window).width();
			if ( Math.abs(contentwidthbefore-contentwidthafter) < 5) { b=2; }

/////////////////////////////////////////////////////////////////////////			 
			if ((b == 0) && contentwidthbefore > 1199 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 1199 && (contentwidthafter > 991 && contentwidthafter < 1200)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 1199 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 1199 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 991 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 991 && (contentwidthafter > 991 && contentwidthafter < 1200)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 991 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 991 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 767 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 767) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && (contentwidthafter > 529 && contentwidthafter < 768)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter < 530) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 767) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if (b == 1) {FB.XFBML.parse();}			 
        },1000)
    })
})(jQuery)
</script>
 

<div class="visible-lg">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="374" data-height="615" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-md">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="227" data-height="598" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-sm">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="360" data-height="432" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-xs">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="360" data-height="432" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div style="height:70px; width:100%; background:url('skelkitposte/images/divbckfacebook.jpg') no-repeat #4a65a0;position:absolute;top:0;left:0;" onclick="window.open('http://www.facebook.com/FranceInTheUs');" onmouseover="this.style.cursor='pointer'">
	<div id="fb-root"></div>
	<div class="fb-like" data-href="https://www.facebook.com/FranceInTheUs" data-layout="button" data-action="like" data-show-faces="false" data-share="false" style="position: absolute; top: 12px; right: 10px; box-shadow: 2px 2px 5px 0px rgba(50, 50, 50, 0.3); border-radius: 4px; border: 1px solid rgba(255, 255, 255, 0.25);height:23px;"></div>
</div>
</div>

<script>
contentwidthbefore = $(window).width();
</script>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 TWITTER-SIDEBARBOX hidden-lg hidden-md">
            <!-- TWITTER  -->
            <div class="fblikefaces" style="position:relative;padding-top: 26px;margin-top: 0 !important;height:auto;">

<div class="shadow" style="height:50px; width:100%; background:url('skelkitposte/images/divbcktwitter2-US.jpg') no-repeat #55acee;position:absolute;top:0;left:0;" onclick="window.open('http://twitter.com/franceintheus');" onmouseover="this.style.cursor='pointer'"></div>

</div>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 FACEBOOK-SIDEBARBOX hidden-lg hidden-md" id="SOCNET01">
            <!-- FACEBOOK --> 
            <div class="shadow" style="position:relative;">

<div style="height:50px; width:100%; background:url('skelkitposte/images/divbckfacebook2-US.jpg') no-repeat #4a65a0;position:absolute;top:0;left:0;" onclick="window.open('http://www.facebook.com/FranceInTheUs');" class="shadow" onmouseover="this.style.cursor='pointer'"></div>

</div>          </div>
      <div class="col-sm-12 col-xs-12 col-lg-12 col-md-12" id="CONTACT/SUBSCRIPTIONS">
        <div class="row">
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 SUBSCRIPTIONS-SIDEBARBOX MAPSTRBOX" style="height:auto;"> 
            <!-- MAPSTR --> 
            <style>
#mapselector0 a {color:#a4a4b0;}
#mapselector0 a:hover {color:#ffc22c;}
</style>

<h3><span>Mapstr</span></h3>
<div class="shortcut-links shadow contactinfo">


<div style="margin-top:12px;">
<div class="mapstr_minilogo"><img src="https://franceintheus.org/skelkitposte/images/mapstr/mapstr_minilogo.jpg"></div>
<p class="mapstr_title">Support local French businesses!</p>
	<p>The French and francophile community's spirit can move mountains! Find and support restaurants, bars, shops and other French businesses in your consular district and across the United States.</p>
</div>
<div style="clear:both;"></div>

  
<div style="margin-top:0px;">
	<a href="/spip.php?article10188&MapID=ZExAZXa3HG" style="outline:0;"><img src="https://franceintheus.org/skelkitposte/images/mapstr/mapstr_map.jpg" style="width:100%;height:auto;"></a>
</div>
  

<div id="mapselector0" style="text-align:center;font-weight:700;margin:12px 0 2px 0">
	<p style="color:#7c7c86;text-transform:uppercase;font-size:0.9em;margin-bottom:2px;">Select your consular district:</p>
		<p style="color:#7c7c86;font-size:1.15em;"><a href="https://franceintheus.org/spip.php?article10188&MapID=n7YfkgNVSs" target="_self" style="outline:0;text-decoration:none;">Atlanta</a> &#8226; <a href="https://franceintheus.org/spip.php?article10188&MapID=CuDNUDkrTZ" target="_self" style="outline:0;text-decoration:none;">Chicago</a> &#8226; <a href="https://franceintheus.org/spip.php?article10188&MapID=X1ONJATYvz" target="_self" style="outline:0;text-decoration:none;">Houston</a> &#8226; <a href="https://franceintheus.org/spip.php?article10188&MapID=G99rIuSw9q" target="_self" style="outline:0;text-decoration:none;">Los Angeles</a> &#8226; <a href="https://franceintheus.org/spip.php?article10188&MapID=ZExAZXa3HG" target="_self" style="outline:0;text-decoration:none;">New York</a> &#8226; <a href="https://franceintheus.org/spip.php?article10188&MapID=ENvPfxQHlU" target="_self" style="outline:0;text-decoration:none;">San Francisco</a> &#8226; <a href="https://franceintheus.org/spip.php?article10188&MapID=CIV2OSgGmk" target="_self" style="outline:0;text-decoration:none;">Washington, D.C.</a></p>
</div>  

<div style="background-color:#ffbb33;width:100%;margin-bottom:8px;">
	<div style="margin:0 auto;width:80px;padding:2px 4px;"><img src="https://franceintheus.org/skelkitposte/images/mapstr/mapstr_base.jpg"></div>
</div>
  
  
</div>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 CONTACT-SIDEBARBOX" style="height:auto;"> 
            <!-- CONTACT --> 
            <h3><span>Contact Us</span></h3>
<div class="shortcut-links shadow contactinfo">
  <div class="contact-text">
    <address>
    <strong>Embassy of France<br />
    to the United States</strong><br>
    4101 Reservoir Rd NW<br>
    Washington, DC - 20007<br />
    <br />
          <span style="margin-right:6px;">&#9742;</span><span style="color:#3e67a4;font-weight:600;">(202) 944-6000</span>
    </address>
  </div>
  <div class="hidden-md contact-icon"> <a href="https://www.google.com/maps/place/4101+Reservoir+Rd+NW,+Washington,+DC+20007/@38.9140534,-77.0784934,17z/data=!3m1!4b1!4m2!3m1!1s0x89b7b63fcb679b43:0x8fa6b09457087985" target="_blank"><img src="skelkitposte//images/map3.jpg"></a></div>
  <!--        <div class="hidden-md contact-icon"> <a href="https://www.google.com/maps/place/4101+Reservoir+Rd+NW,+Washington,+DC+20007/@38.9140534,-77.0784934,17z/data=!3m1!4b1!4m2!3m1!1s0x89b7b63fcb679b43:0x8fa6b09457087985" target="_blank"><img src="skelkitposte//images/map.png" style="padding:0 0 4px 15px;"></a><br>
          <span class="maplink"><span class="bluearrow"></span><a href="https://www.google.com/maps/place/4101+Reservoir+Rd+NW,+Washington,+DC+20007/@38.9140534,-77.0784934,17z/data=!3m1!4b1!4m2!3m1!1s0x89b7b63fcb679b43:0x8fa6b09457087985" target="_blank">Look at a map</a></span> </div>
-->
  <div style="width:100%;">
    <address style="margin-bottom:5px;font-size:0.85em;letter-spacing:-0.01em;">
    <strong>&#8226; For all inquiries regarding <span style="color:#3e67a4;">VISAS FOR FRANCE,</span> please call +1 (212) 784-6157 or +1 (347) 252-3055.<br />
    &#8226; <a style="text-decoration:none" href="spip.php?article330">Click HERE</a> to contact the Consulate serving your state.<br />

    &#8226; For all other topics, <a style="text-decoration:none" href="spip.php?article1131">click HERE and send us a message!</a></strong>
    </address>
  </div>
</div>
<div class="clearfix"></div>          </div>
        </div>
      </div>
    </div>

                </div>		
			</div>
		</div>
		
		<!-- SNOW
		<div id="footer" class="art" style="background-image: url('IMG/jpg/footer-snow.jpg'); background-repeat: repeat; background-position: center;">
-->

		<div id="footer" class="art">
			<div class="container">
				<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
						<h4>France in the United States</h4>
						<ul class="inline">
							<li><a href="spip.php?page=sitemap&lang=en">Site map</a></li>
							<li class="li-right"><a href="spip.php?article6467">Legal information</a></li>
						</ul>
					</div>
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
						<h4>Useful Links</h4>
						<ul>
							<li><a href="http://www.elysee.fr/" target="_blank">elysee.fr</a></li>
							<li><a href="http://www.gouvernement.fr/en/news" target="_blank">gouvernement.fr</a></li>
							<li><a href="http://www.diplomatie.gouv.fr/en/" target="_blank">diplomatie.gouv.fr</a></li>
							<li><a href="https://us.france.fr/en" target="_blank">france.fr</a></li>
						</ul>
						<ul>
                             <li><a href="https://www.businessfrance.fr/en/home" target="_blank">Business France</a></li>
                            <li><a href="http://www.euintheus.org/" target="_blank">Delegation of the EU</a></li>
							<li><a href="http://www.faccwdc.org/" target="_blank">FACC</a></li>
							<li><a href="http://www.data.gouv.fr/en/" target="_blank">data.gouv.fr</a></li>
						</ul>
						<div class="clearfix"></div>
					</div>
					<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
						<div id="icons-footer" class="connect-icons-footer" style="text-align:center;">
      <a href="/socialmedia" style="outline:0;"><img src="/skelkitposte/images/socmed_footer_us.gif" alt=""></a>
						</div>
					</div>
				</div>
			</div>
		</div>
        


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60050472-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-60050472-1');
</script>
<!-- End Google Analytics -->


<!-- AddThis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c67122fe30edf07"></script>
<!-- AddThis [END] -->        <!-- Compteur Xiti normal





	
		
		
			
			
			
		
			
			
			
		
			
			
			
		
			
			
			
		
	
	




 
  

  





<!-- AT Internet
<script type="text/javascript" src="//tag.aticdn.net/smarttag.js"></script>
<script>
var rubriquepage ="[EN] Rub: Evènements Maison Française - Art: &quot;Paysages Europa&quot; – Piano concert by Ruti Abramovitch";
var ATTag = new ATInternet.Tracker.Tag({
	log: "logc20",
	logSSL: "logs2",
	secure: false,
	site: 325965,
	domain: "xiti.com"
});
ATTag.page.send({
	name: rubriquepage
});
</script>
End AT Internet -->



<!-- New code -->
 
<div id="xiti-tag">
	
	<script>
	//== AT
		
		$.getScript("local/cache-js/jsdyn-javascript_xiti_js-97c1ec2e.js?1640104406", function(){
			
			

			// AT : traitements complémentaires
			window.ATTag =  new ATInternet.Tracker.Tag(
				{log: 'logc409',logSSL: 'logs1409',collectDomain: 'logc409',collectDomainSSL: 'logs1409'}
			)

			//== outils
			window.ATU =  ATInternet.Utils;

			//== Conf
			window.conf_page = {
				name: 'evenements_maison_francaise/paysages_europa_piano_concert_by_ruti_abramovitch',chapter1: 'the_embassy',chapter2: 'departments',chapter3: 'la_maison_francaise',
				level2: 1
			};

			window.lang = "en";

			//==  Envoi des données de type 'rang'  communes à toutes les pages -> AT js
			window.conf_rang = {
				site: {
					1: '[10638]', 2: '[paysages_europa_piano_concert_by_ruti_abramovitch]',	3: '[https://franceintheus.org/spip.php?article10638]',	4: '[english_en]'
				}
			};

			// traitements AT/js complémentaires
			var tagScript = document.createElement('script');tagScript.setAttribute('id','machin');
			tagScript.setAttribute('src','plugins/auto/at_internet_postes2014/javascript/xiti_lib.js');
			document.querySelector("#xiti-tag").parentNode.insertBefore(tagScript, document.querySelector("noscript"));
			

			
		
		});//eo.AT w/o TaC
		
	</script>
	
</div>
<noscript>
	<div id='xiti-tag-noscript'>
		<img width='1' height='1' src='https://logs1409.xiti.com/hit.xiti?s=&amp;s2=1&amp;p=the_embassy::departments::la_maison_francaise::evenements_maison_francaise/paysages_europa_piano_concert_by_ruti_abramovitch&amp;di=&amp;' alt='XiTi' />
	</div>
</noscript>
<!-- End new code -->
</body>
</html>
