﻿
<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">
	<head>
<meta property="og:title" content="Jean-Yves Le Drian's participation in the NATO summit" />
<meta property="og:url" content="https://franceintheus.org/spip.php?article8716" />
<meta property="og:description" content="Statement by Agn&#232;s Von Der M&#252;hll, French Ministry for Europe and Foreign Affairs spokeswoman" />
<meta property="og:image" content="https://franceintheus.org/IMG/arton8716.jpg?1531421603" />
<meta property="og:image:width" content="200">
<meta property="og:image:height" content="133">
<meta property="og:image:type" content="image/jpeg">

		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Jean-Yves Le Drian's participation in the NATO summit - France in the United States / Embassy of France in Washington, D.C.</title>
		<!-- Static Meta -->
<meta property="og:site_name" content="France in the United States / Embassy of France in Washington, D.C." />
<meta property="og:type" content="website" />

<!-- Dynamic Meta -->

<meta property="og:url" content="https://franceintheus.org/spip.php?article8716" />
<meta property="og:image" content="https://franceintheus.org/IMG/arton8716.jpg?1531421603" />

<META NAME="KEYWORDS" CONTENT="">
<META NAME="DISTRIBUTION" CONTENT="global">
<META HTTP-EQUIV="Content-language" CONTENT="en">
<META NAME="LANGUAGE" CONTENT="en">
<META NAME="AUTHOR" CONTENT="Embassy of France in the United States, Washington, D.C." >
<META NAME="GENERATOR" CONTENT="SPIP 3.2.0 [23598]" >
<META NAME="ROBOTS" CONTENT="index, follow, all">
<META NAME="SUBJECT" CONTENT="France in the United States">
<META NAME="RATING" CONTENT="General">
<META NAME="ABSTRACT" CONTENT="Website of the Embassy of France in the United States">
<META NAME="REVISIT-AFTER" CONTENT="5 DAYS">


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<!-- insert_head_css --><link rel="stylesheet" href="local/cache-css/cssdyn-css_nivoslider_css-1a111824.css?1526984984" type="text/css" media="all" />
<!-- Bootstrap -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/css/bootstrap.min.css">
<!-- Custom CSS Sylvain -->
<link rel="stylesheet" href="skelkitposte/css/style_embassy.css" type="text/css" media="all" />

	<link rel="alternate" type="application/rss+xml" title="rss" href="spip.php?page=backend&amp;id_secteur=2" />

<!-- TABBOXES -->
<link rel="stylesheet" href="skelkitposte/css/tabboxes.css" type="text/css" media="all" />


<link rel="icon" type="image/x-icon" href="skelkitposte/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="skelkitposte/favicon.ico" />



<script src="prive/javascript/jquery.js?1508444934" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1508444934" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1508444934" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1508444934" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1508444934" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1508444933" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1508444934" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1508444934" type="text/javascript"></script>
<!-- insert_head -->
<!-- Lets get some fonts -->
<link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,500,600' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<!-- Include all compiled plugins (below), or include individual files as needed -->
<script type="text/javascript" src="skelkitposte/js/bootstrap.js"></script>

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js" ></script>

<!-- A+ A- script -->
<script language="javascript" type="text/javascript" src="skelkitposte/js/textsizer.js"></script>
<!-- VIDEO MOVING TO SIDEBAR IF SCROLLING -->
<script type="text/javascript" src="skelkitposte/js/videomargin.js"></script>
<!-- SNOW 
<script type="text/javascript" src="skelkitposte/js/snow.js"></script> -->
        
<!-- insert_head_css --><link rel="stylesheet" href="local/cache-css/cssdyn-css_nivoslider_css-1a111824.css?1526984984" type="text/css" media="all" /><script src="prive/javascript/jquery.js?1508444934" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1508444934" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1508444934" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1508444934" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1508444934" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1508444933" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1508444934" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1508444934" type="text/javascript"></script>
<!-- insert_head -->

	</head>
	
	<body>

<!--SNOW
<div style="position:absolute;">
  <canvas id="canvas" style="position:relative;"></canvas>
</div>
<!--SNOW END-->

		<a href="#content" class="sr-only sr-only-focusable">Skip to main content</a>
		<!-- Header -->


  <!-- SI BANNIERE DANS LE HEADER <div style="background-image: url('IMG/jpg/bandeau-xxx.jpg'); background-repeat: no-repeat; background-position: center;" class="container-fluid" id="header"> -->
  <div class="container-fluid" id="header">
        
        
  <div class="quick-access">

    <ul class="visible-lg-block visible-md-block visible-sm-block" style="margin-bottom:0;">
      <li><span></span><a href="#navbar">Menu</a></li>
      <li><span></span><a href="#content">Content</a></li>
      <li><span></span><a href="spip.php?page=sitemap&lang=en">Site map</a></li>
    </ul>


    <ul class="visible-lg-block visible-md-block visible-sm-block">
      <li class="lang" style="color:#777;padding-top:12px !important;padding-bottom:2px !important;"><img src="skelkitposte//images/EN-ON.png" alt="" style="padding-right:6px;">English</li>
      <li class="lang" style="color:#777;"><a href="https://fr.franceintheus.org" lang="fr"><img src="skelkitposte//images/FR-OFF.png" alt="" style="padding-right:6px;">French</a></li>
    </ul>


    <ul id="language_switcher_short" style="padding-right:25px;padding-top:45px;">
      <li class="lang" style="color:#777;padding-top:12px !important;padding-bottom:2px !important;"><img src="skelkitposte//images/EN-ON.png" alt=""></li>
      <li class="lang" style="color:#777;"><a href="https://fr.franceintheus.org" lang="fr"><img src="skelkitposte//images/FR-OFF.png" alt=""></a></li>
    </ul>
  </div>

            <p class="title">France <span class="titlebreaker"><br /></span>in the United States</p>
			<p class="subtitle">Embassy of France in Washington, D.C.</p>
            
<!-- IN CASE OF AN ADD BANNER IN THE HEADER
             <p class="title"><span style="color:#000 !important;">France</span> <span class="titlebreaker"><br>
  </span><span style="color:#000 !important;">in the United States</span></p>
  			<p class="subtitle"><span style="color:#555 !important;">Embassy of France in Washington D.C.</span></p>
-->            
            
            
            <p style="text-align:center;"><a href="https://franceintheus.org"><img src="skelkitposte//images/logo_marianne_us-190.jpg" id="logo_embassy" alt="Embassy of France in the United States - Home"></a></p>
			<div class="connect-icons visible-lg-block visible-md-block visible-sm-block">
				<ul>
					<li class="circle"><a href="https://www.facebook.com/FranceInTheUs" class="facebook" target="_blank"><span>facebook</span></a></li>
					<li class="circle"><a href="https://twitter.com/franceintheus" class="twitter" target="_blank"><span>twitter</span></a></li>
					<li class="circle"><a href="https://youtube.com/franceintheus" class="youtube" target="_blank"><span>youtube</span></a></li>
					<li class="circle"><a href="https://www.flickr.com/photos/franceintheus/sets/" class="flickr" target="_blank"><span>flickr</span></a></li>
					<li class="circle"><a href="https://instagram.com/franceintheus/" class="instagram" target="_blank"><span>instagram</span></a></li>
					<li class="circle"><a href="RSS-subscription" class="rss"><span>rss</span></a></li>
				</ul>
			</div>
		</div>		
		<script type="text/javascript">
function() {

  "use strict";

  var toggles = document.querySelectorAll(".cmn-toggle-switch");

  for (var i = toggles.length - 1; i >= 0; i--) {
    var toggle = toggles[i];
    toggleHandler(toggle);
  };

  function toggleHandler(toggle) {
    toggle.addEventListener( "click", function(e) {
      e.preventDefault();
      (this.classList.contains("active") === true) ? this.classList.remove("active") : this.classList.add("active");
    });
  }

}
</script>

<div class="nav-wrapper shadow" style="height:40px;">
        <!-- Navbar -->
		<div class="container-fluid" data-spy="affix" data-offset-top="80" id="nav" >
			<nav class="navbar navbar-default" role="navigation" id="navbar" >
				<div class="container">
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
						<div class="minilogo"><a href="https://franceintheus.org"><img src="skelkitposte//images/logo_marianne_us-190.jpg" alt="Embassy of France in the United States - Home"></a></div>
          <button type="button" class="cmn-toggle-switch cmn-toggle-switch__rot" data-target="#bs-example-navbar-collapse-1" data-toggle="collapse"><span class="icon-bar"></span></button>
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<a class="navbar-brand" href="https://franceintheus.org"><img src="skelkitposte//images/logo_marianne_us-190.jpg"></a>
						<div class="search">
							<div id="custom-search-input">
								<div class="input-group">
									<form method="GET" action="https://franceintheus.org/spip.php">
											<input type="hidden" name="page" value="recherche" />
                                            <input type="text" class="search-query form-control" name="recherche" placeholder="Search" />
										<span class="input-group-btn">
											<button class="btn btn-danger" type="submit">
												<span class="glyphicon glyphicon-search"></span>
											</button>
										</span>
									</form>
								</div>
							</div>
						</div>
					</div>
				
					<!-- Collect the nav links, forms, and other content for toggling -->
					<div class="collapse navbar-collapse scrollable-menu" id="bs-example-navbar-collapse-1">
						<ul class="nav navbar-nav navbar-center">
							<li class="dropdown">
								<a href="spip.php?rubrique94" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">The Embassy<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique95">The Ambassador</a></li>
									<li><a href="spip.php?rubrique96">The Departments</a></li>
									<li><a href="spip.php?article330">The Consulates</a></li>
									<li><a href="spip.php?article4741">The French Embassy goes GREEN</a></li>
									<li><a href="spip.php?article1670">Career opportunities</a></li>
									<li><a href="spip.php?article1131">Contact us</a></li>
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?rubrique101" class="dropdown-toggle hidden-xs" data-toggle="dropdown" role="button" aria-expanded="false">Visit France<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique102">Visa</a></li>
									<li><a href="spip.php?rubrique103">Employment</a></li>
									<li><a href="spip.php?rubrique104">Studying and Teaching</a></li>
								 	<li id="tourism" class="dropdown-submenu"><a>TOURISM</a>
                                    	<ul class="dropdown-menu" role="menu">
											<li><a href="spip.php?article7689">Do not miss!</a></li>
											<li><a href="spip.php?article7600">Security</a></li>
											<li><a href="http://us.france.fr/en/events/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">france.fr / Agenda</a></li>
											<li><a href="http://us.france.fr/en/cities-0/home/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">france.fr / Cities</a></li>
											<li><a href="http://us.france.fr/en/content/french-cuisine/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">france.fr / French cuisine</a></li>
											<li><a href="http://www.visitfrenchwine.com/en/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">VisitFrenchWine.com</a></li>
											<li><a href="http://atout-france.fr/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">Atout France (in French)</a></li>
										</ul>
                                    </li>
  									<li><a href="spip.php?rubrique92">About France</a></li>
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?rubrique101" class="dropdown-toggle hidden-sm hidden-md hidden-lg" data-toggle="dropdown" role="button" aria-expanded="false">Visit France<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique102">Visa</a></li>
									<li><a href="spip.php?rubrique103">Employment</a></li>
									<li><a href="spip.php?rubrique104">Studying and Teaching</a></li>
								 	<li id="tourism" class="dropdown-submenu"><a>TOURISM</a></li>
										<li style="padding-left:25px;"><a href="spip.php?article7689">Do not miss!</a></li>
										<li style="padding-left:25px;"><a href="spip.php?article7600">Security</a></li>
										<li style="padding-left:25px;"><a href="http://us.france.fr/en/events/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">france.fr / Agenda</a></li>
										<li style="padding-left:25px;"><a href="http://us.france.fr/en/cities-0/home/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">france.fr / Cities</a></li>
										<li style="padding-left:25px;"><a href="http://us.france.fr/en/content/french-cuisine/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">france.fr / French cuisine</a></li>
										<li style="padding-left:25px;"><a href="http://www.visitfrenchwine.com/en/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">VisitFrenchWine.com</a></li>
										<li style="padding-left:25px;"><a href="http://atout-france.fr/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">Atout France (in French)</a></li>
  									<li><a href="spip.php?rubrique92">About France</a></li>
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?rubrique100" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">French-American Relations<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique254">Political Relations</a></li>
									<li><a href="spip.php?rubrique142">Economic Relations</a></li>
									<li><a href="spip.php?rubrique222">Transatlantic Cooperation</a></li>
									<li><a href="spip.php?article3150">Honoring American Veterans</a></li>
									<li><a href="spip.php?rubrique148">History</a></li>
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm">
								<a href="spip.php?rubrique256" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Business<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="http://frenchtreasuryintheus.org/en/home-page/" target="_blank">French Treasury in the U.S.</a></li>
									<li><a href="http://en.businessfrance.fr/invest" target="_blank">Invest in France</a></li>
									<li><a href="http://www.youbuyfrance.com/us/" target="_blank">Business France</a></li>
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm">
								<a href="spip.php?rubrique319" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Culture & Education<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="http://frenchculture.org/" target="_blank">French Culture and Education in the U.S.</a></li>
									<li><a href="https://www.diplomatie.gouv.fr/en/french-foreign-policy/francophony/" target="_blank">Francophony</a></li>
									<li><a href="http://www.alliance-us.org/en/index.aspx" target="_blank">Alliance Fran&ccedil;aise USA</a></li>
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm hidden-lg">
								<a href="spip.php?rubrique19" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Press<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?article414">Press and Communication Office</a></li>
									<li><a href="spip.php?rubrique19">Latest News</a></li>
									<li style="color: #82808c;font-family:'Raleway',sans-serif;font-size:13px;font-weight:400;padding: 8px 13px 8px 10px;text-transform:none;line-height:1.42857;">Our publications<span class="caret"></span></li>
<!--									<li><a href="spip.php?article2476">&nbsp;&nbsp;&nbsp;French Dispatch</a></li>   -->
									<li><a href="spip.php?article746">&nbsp;&nbsp;&nbsp;News From France</a></li>
									<li><a href="spip.php?article989">&nbsp;&nbsp;&nbsp;Daily Diplomatic Briefings</a></li>
									<li><a href="http://www.youtube.com/franceintheus" target="_blank">&nbsp;&nbsp;&nbsp;Videos</a></li>
									<li><a href="spip.php?article361">Journalists</a></li>	
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm hidden-xs">
								<a href="spip.php?rubrique19" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Press<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?article414">Press and Communication Office</a></li>
									<li><a href="spip.php?rubrique19">Latest News</a></li>
									<li id="press-lg" class="dropdown-submenu"><a>Our publications</a>
                                    	<ul class="dropdown-menu" role="menu">
											<li><a href="spip.php?article746">News From France</a></li>
											<li><a href="spip.php?article989">Daily Diplomatic Briefings</a></li>
<!--											<li><a href="spip.php?article2476">French Dispatch</a></li>  -->
											<li><a href="https://www.youtube.com/franceintheus" target="_blank">Videos</a></li>
										</ul>
                                    </li>
									<li><a href="spip.php?article361">Journalists</a></li>	
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?article1131" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Contact Us<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?article1131">Contact the Embassy</a></li>
									<li><a href="spip.php?article414">Media Inquiries</a></li>
									<li><a href="spip.php?rubrique96">Contact a specific Department</a></li>
									<li><a href="https://washington.consulfrance.org/spip.php?article9">Emergency Travel Documents</a></li>
									<li><a href="https://washington.consulfrance.org/spip.php?article906">Passports</a></li>
									<li><a href="spip.php?article8370">Non-Objection Letter for J1 Visa</a></li>
									<li><a href="https://washington.consulfrance.org/spip.php?article413">Doctors</a></li>
									<li><a href="spip.php?article1670">Career oppportunities</a></li>
									<li><a href="spip.php?article330">Consulates</a></li>
								</ul>
							</li>
							<!-- Menu More qui apparait quand la place vient a manquer : penser a mettre a jour les liens dans ce menu -->
							<li class="dropdown hidden-lg hidden-xs">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">More<span class="caret"></span></a>
								<ul class="dropdown-menu multi-level" role="menu">
									<li class="dropdown-submenu">
										<a tabindex="-1" href="spip.php?rubrique256">Business</a>
										<ul class="dropdown-menu" role="menu">
											<li><a tabindex="-1" href="http://frenchtreasuryintheus.org/en/home-page/" target="_blank">French Treasury in the U.S.</a></li>
											<li><a href="http://en.businessfrance.fr/invest" target="_blank">Invest in France</a></li>
											<li><a href="https://www.youbuyfrance.com/us/" target="_blank">Business France</a></li>
										</ul>
									</li>									
									<li class="dropdown-submenu">
										<a tabindex="-2" href="spip.php?rubrique319">Culture & Education</a>
										<ul class="dropdown-menu" role="menu">
											<li><a href="http://frenchculture.org/" target="_blank">French Culture and Education in the U.S.</a></li>
											<li><a href="https://www.diplomatie.gouv.fr/en/french-foreign-policy/francophony/" target="_blank">Francophony</a></li>
											<li><a href="http://www.alliance-us.org/en/index.aspx" target="_blank">Alliance Fran&ccedil;aise USA</a></li>
										</ul>
									</li>									
									<li class="dropdown-submenu">
										<a tabindex="-3" href="spip.php?rubrique19">Press</a>
										<ul class="dropdown-menu" role="menu">
											<li><a tabindex="-3" href="spip.php?article414">Press and Communication Office</a></li>
											<li><a href="spip.php?rubrique19">Latest News</a></li>
											<li style="color: #82808c;font-family:'Raleway',sans-serif;font-size:13px;font-weight:400;padding: 8px 13px 8px 10px;text-transform:none;line-height:1.42857;">Our publications<span class="caret"></span></li>
<!--											<li><a href="spip.php?article2476">&nbsp;&nbsp;&nbsp;French Dispatch</a></li>   -->
											<li><a href="spip.php?article746">&nbsp;&nbsp;&nbsp;News From France</a></li>
											<li><a href="spip.php?article989">&nbsp;&nbsp;&nbsp;Daily Diplomatic Briefings</a></li>
											<li><a href="https://www.youtube.com/franceintheus">&nbsp;&nbsp;&nbsp;Videos</a></li>
											<li><a href="spip.php?article361">Journalists</a></li>
										</ul>
									</li>									
								</ul>
							</li>							
						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li>
								<div id="custom-search-input" class="search2" role="search">
									<div class="input-group">
										<form method="GET" action="https://franceintheus.org/spip.php">
											<input type="hidden" name="page" value="recherche" />
                                            <input type="text" class="search-query form-control" name="recherche" placeholder="Search" />
										<span class="input-group-btn">
											<button class="btn btn-danger" type="submit">
												<span class="glyphicon glyphicon-search"></span>
											</button>
										</span>
									</form>
									</div>
								</div>
							</li>
						</ul>
					</div><!-- /.navbar-collapse -->
				</div><!-- /.container-fluid -->
			</nav>
		</div>

</div>
		
				
		<div id="content" class="container container-lg-height container-md-height">
			<div class="row row-lg-height row-md-height">
				<!-- Main Content -->
				<div id="article-content" class="col-lg-8 col-md-9 col-sm-12 col-xs-12 shadow col-lg-height col-md-height" style="">
					<div class="article">

   						<div style="float:right;"><style>
.tools li {
    float:right;
    display:block;
    zoom:1;
    overflow:hidden;
	margin-top:-16px;
}
</style>


<div>
<ul class="tools">
    <li>
		<a class="addthis_button_email"><img src="./skelkitposte/inclus/picto_email.png" style="padding-top:5px;" /></a>
		<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
		<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e1923972438c765"></script>
    </li>
    <li><a href="javascript:window.print()"><img src="./skelkitposte/inclus/picto_print.png" /></a></li>
    <li><a href="javascript:ts('body',-1)"><img src="./skelkitposte/inclus/picto_minus.png" /></a></li>
    <li><a href="javascript:ts('body',+1)"><img src="./skelkitposte/inclus/picto_plus.png" /></a></li>
</ul>
</div></div>

						<!-- Fil d'Ariane -->
						<ol class="breadcrumb">
							<li><a href="http://franceintheus.org">Home</a></li>
							
								<li><a href="spip.php?rubrique19">Latest News</a></li>
							
							<li class="active">Jean-Yves Le Drian’s participation in the NATO summit</li>
						</ol>
						<div class="titre-article">
							<img class='shadow logoarticle' alt='Jean-Yves Le Drian&#039;s participation in the NATO summit' src="local/cache-vignettes/L115xH77/arton8716-9eed1.jpg?1531421729" width='115' height='77' title='Jean-Yves Le Drian&#039;s participation in the NATO summit' />
							<h1>Jean-Yves Le Drian&#8217;s participation in the NATO summit</h1>
                            
							
                            <div class="publishDate" style="padding-bottom:10px;">Published on July 12, 2018</div>
							
                            <div class="clearfix"></div>
						</div>

						<div class="chapo">
							Statement by Agnès Von Der M&uuml;hll, French Ministry for Europe and Foreign Affairs spokeswoman

						</div>
						
						<div class="social-bar">
							<ul>
								<li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffranceintheus.org%2Fspip.php%3Farticle8716&amp;t=France in the United States / Embassy of France in Washington, D.C." onclick="javascript:window.open(this.href,  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Facebook</a></li>
								<li class="twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Ffranceintheus.org%2Fspip.php%3Farticle8716" onclick="javascript:window.open(this.href,  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Twitter</a></li>
								<li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Ffranceintheus.org%2Fspip.php%3Farticle8716" onclick="javascript:window.open(this.href,  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Google</a></li>
							</ul>
						</div>
						
						

							


						

							

						

							


						
						<div class="texte">
						  
						  
						  <p>Jean-Yves Le Drian, Minister for Europe and Foreign Affairs, will accompany President Macron to the NATO summit on July 11 and 12 in Brussels. This meeting should make it possible to show that NATO is a credible, effective, modern and united organization.</p>
<p>The Alliance&#8217;s ability to carry out its collective defense role will be strengthened, notably through the reform of its command structure, an initiative on the responsiveness of NATO forces and continued efforts in the area of cyber defense. The Alliance will also confirm the approach adopted during the Warsaw summit in 2016, combining an agile and defensive military posture with continued openness to dialogue with Russia.</p>
<p>NATO&#8217;s contribution to the fight against terrorism and cooperative security will continue. The heads of state and government will notably formalize the launch of a NATO training and advisory mission in Iraq, in response to a request from the Iraqi authorities.</p>
<p>Lastly, this summit will provide an opportunity to reaffirm the importance of the Alliance&#8217;s unity just as it is pledging to ensure a more balanced sharing of responsibilities and burdens, thanks to the efforts made by the Europeans in the area of defense spending, capability development and operational commitments. The European members of the Alliance have therefore increased their defense budgets for the fourth consecutive year. Swift and substantial progress on European defense has also significantly contributed to the security of the Alliance. At the national level, France will uphold its commitments and will gradually increase its defense budget to 2% of GDP in 2025.</p>
						  
						</div>
						
						
						
						

						
						
						
						
						<div class="outils_bas_article">
							<span class="arrow_top">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
							<a class="haut_de_la_page" href="#">top of the page</a>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
                <div class="col-lg-4 col-md-3 col-sm-12 col-xs-12 col-lg-height col-md-height col-top sidebar" id="SIDEBAR" style="overflow:visible !important">
				<!-- CALL and CSS for TOP STORIES's div gradient background -->
<script type="text/javascript" src="https://franceintheus.org/skelkitposte/js/tp-gradient.js"></script>

<style media="screen" type="text/css">
</style>


    <div class="row">
    
<!-- BANNIERE BOOK OF CONDO
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 TWITTER-BOX" style="margin-bottom:10px;">
            <a href="https://franceintheus.org/spip.php?article7642" style="outline: 0;"><img src="/skelkitposte/images/bannerniceUS.jpg" style="width:100%;" class="shadow"></a>
          </div>
-->
          
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 TWITTER-SIDEBARBOX hidden-sm hidden-xs">
            <!-- TWITTER -->
            <script type="text/javascript">

(function($){  
    var tt = null;
	
    $(window).resize(function(){
        if(tt != null) {
            clearTimeout(tt);
        }

        tt = setTimeout(function(){

			document.getElementById("RELOADBUTTON550").innerHTML="";
			twttr.widgets.createFollowButton('franceintheus',document.getElementById("RELOADBUTTON550"),{showScreenName: 'false', showCount: 'false', size: 'small'});

        },1000)
    })
})(jQuery)
</script>

<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>

<div class="shadow fblikefaces" style="position:relative;padding-top: 26px;margin-top: 0 !important;height:auto;">

<a class="twitter-timeline" data-chrome="nofooter" data-border-color="#dddddd" data-dnt="true" href="https://twitter.com/franceintheus" data-widget-id="706497775525990400">Tweets by @franceintheus</a>

    <div style="height:70px; width:100%; background:url('skelkitposte/images/divbcktwitter.jpg') no-repeat #55acee;position:absolute;top:0;left:0;" onclick="window.open('http://twitter.com/franceintheus');">
      <div style="position: absolute; top: 10px; right: 10px; width: 65px; height: 22px; box-shadow: 2px 2px 5px 0px rgba(50, 50, 50, 0.3); border-radius: 4px; border: 1px solid rgba(255, 255, 255, 0.25);">
      	<div id="RELOADBUTTON550" style="overflow: hidden !important; height: 25px;">
        	<a class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/franceintheus"></a>
        </div>
      </div>
    </div>

</div>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 FACEBOOK-SIDEBARBOX hidden-sm hidden-xs">
            <!-- FACEBOOK --> 
            <div class="shadow" style="position:relative;">

	<div id="fb-root"></div>

<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
  }
  (document, 'script', 'facebook-jssdk'));


var contentwidthbefore = $(window).width();
var contentwidthafter;
var b;


(function($){  
    var a = null;
	
    $(window).resize(function(){
        if(a != null) {
            clearTimeout(a);
        }

        a = setTimeout(function(){
			b = 0;
			contentwidthafter = $(window).width();
			if ( Math.abs(contentwidthbefore-contentwidthafter) < 5) { b=2; }

/////////////////////////////////////////////////////////////////////////			 
			if ((b == 0) && contentwidthbefore > 1199 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 1199 && (contentwidthafter > 991 && contentwidthafter < 1200)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 1199 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 1199 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 991 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 991 && (contentwidthafter > 991 && contentwidthafter < 1200)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 991 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 991 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 767 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 767) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && (contentwidthafter > 529 && contentwidthafter < 768)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter < 530) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 767) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if (b == 1) {FB.XFBML.parse();}			 
        },1000)
    })
})(jQuery)
</script>
 

<div class="visible-lg">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="374" data-height="636" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-md">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="227" data-height="505" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-sm">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="360" data-height="432" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-xs">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="374" data-height="432" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div style="height:70px; width:100%; background:url('skelkitposte/images/divbckfacebook.jpg') no-repeat #4a65a0;position:absolute;top:0;left:0;" onclick="window.open('http://www.facebook.com/FranceInTheUs');">
	<div id="fb-root"></div>
	<div class="fb-like" data-href="https://www.facebook.com/FranceInTheUs" data-layout="button" data-action="like" data-show-faces="false" data-share="false" style="position: absolute; top: 10px; right: 10px; box-shadow: 2px 2px 5px 0px rgba(50, 50, 50, 0.3); border-radius: 4px; border: 1px solid rgba(255, 255, 255, 0.25);"></div>
</div>
</div>

<script>
contentwidthbefore = $(window).width();
</script>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 TWITTER-SIDEBARBOX hidden-lg hidden-md">
            <!-- TWITTER  -->
            <script type="text/javascript">

(function($){  
    var tt = null;
	
    $(window).resize(function(){
        if(tt != null) {
            clearTimeout(tt);
        }

        tt = setTimeout(function(){
			
			document.getElementById("RELOADBUTTON400").innerHTML="";
			twttr.widgets.createFollowButton('franceintheus',document.getElementById("RELOADBUTTON400"),{showScreenName: 'false', showCount: 'false', size: 'small'});

        },1000)
    })
})(jQuery)

</script>

<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>

<div class="shadow fblikefaces" style="position:relative;padding-top: 26px;margin-top: 0 !important;height:auto;">

<a class="twitter-timeline" data-chrome="nofooter" data-border-color="#dddddd" data-dnt="true" href="https://twitter.com/franceintheus" data-widget-id="706498362258763777">Tweets by @franceintheus</a>

    <div style="height:70px; width:100%; background:url('skelkitposte/images/divbcktwitter.jpg') no-repeat #55acee;position:absolute;top:0;left:0;" onclick="window.open('http://twitter.com/franceintheus');">
      <div style="position: absolute; top: 10px; right: 10px; width: 65px; height: 22px; box-shadow: 2px 2px 5px 0px rgba(50, 50, 50, 0.3); border-radius: 4px; border: 1px solid rgba(255, 255, 255, 0.25);">
      	<div id="RELOADBUTTON400" style="overflow: hidden !important; height: 25px;">
        	<a class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/franceintheus"></a>
        </div>
      </div>
    </div>

</div>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 FACEBOOK-SIDEBARBOX hidden-lg hidden-md" id="SOCNET01">
            <!-- FACEBOOK --> 
            <div class="shadow" style="position:relative;">

	<div id="fb-root"></div>

<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
  }
  (document, 'script', 'facebook-jssdk'));


var contentwidthbefore = $(window).width();
var contentwidthafter;
var b;


(function($){  
    var a = null;
	
    $(window).resize(function(){
        if(a != null) {
            clearTimeout(a);
        }

        a = setTimeout(function(){
			b = 0;
			contentwidthafter = $(window).width();
			if ( Math.abs(contentwidthbefore-contentwidthafter) < 5) { b=2; }

/////////////////////////////////////////////////////////////////////////			 
			if ((b == 0) && contentwidthbefore > 1199 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 1199 && (contentwidthafter > 991 && contentwidthafter < 1200)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 1199 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 1199 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 991 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 991 && (contentwidthafter > 991 && contentwidthafter < 1200)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 991 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 991 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 767 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 767) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && (contentwidthafter > 529 && contentwidthafter < 768)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter < 530) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 767) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if (b == 1) {FB.XFBML.parse();}			 
        },1000)
    })
})(jQuery)
</script>
 

<div class="visible-lg">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="374" data-height="636" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-md">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="227" data-height="505" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-sm">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="360" data-height="432" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-xs">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="374" data-height="432" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div style="height:70px; width:100%; background:url('skelkitposte/images/divbckfacebook.jpg') no-repeat #4a65a0;position:absolute;top:0;left:0;" onclick="window.open('http://www.facebook.com/FranceInTheUs');">
	<div id="fb-root"></div>
	<div class="fb-like" data-href="https://www.facebook.com/FranceInTheUs" data-layout="button" data-action="like" data-show-faces="false" data-share="false" style="position: absolute; top: 10px; right: 10px; box-shadow: 2px 2px 5px 0px rgba(50, 50, 50, 0.3); border-radius: 4px; border: 1px solid rgba(255, 255, 255, 0.25);"></div>
</div>
</div>

<script>
contentwidthbefore = $(window).width();
</script>          </div>
	  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fblike artcol TOP-STORIES-SIDEBARBOX">
            <!-- TOP STORIES --> 
            <h3><span>TOP STORIES</span></h3>
    <div class="tabBox">
      <ul class="tabs shadow">
        <li><a href="#tab1">THE LATEST</a></li>
        <li><a href="#tab2">THE MOST READ</a></li>
      </ul>
      <div class="tabContainer shadow" id="tp-gradient">
        <div id="tab1" class="tabContent">
          <ul style="list-style-type: none;padding-left:0;margin-bottom:-14px;">
            
            <li> <a href="spip.php?article8716" target="_self" onClick="ga('send','event','TOP STORIES / LATEST','Click','page=recherche&amp;recherche=');">
              <div style="margin-bottom:10px;width:100%;min-height:67px;">
                <div style="float:left;width:100px; height:67px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L100xH67/arton8716-3a05e.jpg?1531421719" width='100' height='67' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Jean-Yves Le Drian’s participation in the NATO summit</span><br />
                  <span style="font-size:12px;color:#888;">Statement by Agnès Von Der Mühll, French Ministry for Europe and Foreign Affairs&nbsp;(...)</span></div>
              </div>
              </a>
              
              <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article8706" target="_self" onClick="ga('send','event','TOP STORIES / LATEST','Click','page=recherche&amp;recherche=');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton8706-31aee.jpg?1531341739" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">France-Croatia at La Maison Française - July 15, 11am</span><br />
                  <span style="font-size:12px;color:#888;">Croatia and France will face off in the 2018 FIFA World Cup final on&nbsp;(...)</span></div>
              </div>
              </a>
              
              <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article8703" target="_self" onClick="ga('send','event','TOP STORIES / LATEST','Click','page=recherche&amp;recherche=');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton8703-84706.jpg?1530297345" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Southwestern Syria: France is calling on Russia to enforce the commitments&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">Statement by the ministry of Europe and Foreign Affairs about the situation&nbsp;(...)</span></div>
              </div>
              </a>
              
              <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article8702" target="_self" onClick="ga('send','event','TOP STORIES / LATEST','Click','page=recherche&amp;recherche=');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton8702-91257.jpg?1530288696" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">&quot;This is a victory against impunity, but also for our collective&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">OPCW – Fight against impunity for the use of chemical weapons – Statement by&nbsp;(...)</span></div>
              </div>
              </a>
              
              <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article8685" target="_self" onClick="ga('send','event','TOP STORIES / LATEST','Click','page=recherche&amp;recherche=');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton8685-3274a.jpg?1529679786" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">&quot;France will continue to seek solutions to the crises that have led to&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">Official statement from the Ministry of Europe and Foreign Affairs (June&nbsp;(...)</span></div>
              </div>
              </a>
              
               </li>
            
          </ul>
        </div>
        <div id="tab2" class="tabContent">
          <ul style="list-style-type: none;padding-left:0;margin-bottom:-14px;">
            
            <li> <a href="spip.php?article8646" target="_self" onClick="ga('send','event','TOP STORIES / MOST READ','Click','page=recherche&amp;recherche=');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton8646-3dfd6.jpg?1526984984" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">President Emmanuel Macron expresses France’s deep concern over the situation&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">Conversations with Palestinian Authority President M. Abbas, King Abdullah&nbsp;(...)</span></div>
              </div>
              </a> <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article8652" target="_self" onClick="ga('send','event','TOP STORIES / MOST READ','Click','page=recherche&amp;recherche=');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton8652-277ce.jpg?1527087522" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Minister Le Drian stresses the united stance of the Europeans on the matter&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">Foreign Affairs Council – Statement by the Minister for Europe and Foreign&nbsp;(...)</span></div>
              </div>
              </a> <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article8703" target="_self" onClick="ga('send','event','TOP STORIES / MOST READ','Click','page=recherche&amp;recherche=');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton8703-84706.jpg?1530297345" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Southwestern Syria: France is calling on Russia to enforce the commitments&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">Statement by the ministry of Europe and Foreign Affairs about the situation&nbsp;(...)</span></div>
              </div>
              </a> <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article8706" target="_self" onClick="ga('send','event','TOP STORIES / MOST READ','Click','page=recherche&amp;recherche=');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton8706-31aee.jpg?1531341739" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">France-Croatia at La Maison Française - July 15, 11am</span><br />
                  <span style="font-size:12px;color:#888;">Croatia and France will face off in the 2018 FIFA World Cup final on&nbsp;(...)</span></div>
              </div>
              </a> <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article8659" target="_self" onClick="ga('send','event','TOP STORIES / MOST READ','Click','page=recherche&amp;recherche=');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton8659-6c996.jpg?1527793524" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">France and Germany regret the decisions taken unilaterally by the U.S.&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">Joint declaration by Ministers Le Drian, Lemaire and Almaier (Paris - May&nbsp;(...)</span></div>
              </div>
              </a>  </li>
            
          </ul>
        </div>
      </div>
    </div>

<script type="text/javascript">
  $(".tabContent").hide(); 
  $("ul.tabs li:first").addClass("active").show(); 
  $(".tabContent:first").show(); 
 
  $("ul.tabs li").click(function () {
    $("ul.tabs li").removeClass("active"); 
    $(this).addClass("active"); 
    $(".tabContent").hide(); 
    var activeTab = $(this).find("a").attr("href"); 
    $(activeTab).fadeIn(); 
    return false;
  });
</script>	  </div>
      <div class="col-sm-12 col-xs-12 col-lg-12 col-md-12" id="CONTACT/SUBSCRIPTIONS">
        <div class="row">
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 CONTACT-SIDEBARBOX" style="height:auto;"> 
            <!-- CONTACT --> 
            <h3><span>Contact Us</span></h3>
<div class="shortcut-links shadow contactinfo">
  <div class="contact-text">
    <address>
    <strong>Embassy of France<br />
    in the U.S.</strong><br>
    4101 Reservoir Rd NW<br>
    Washington, DC 20007<br />
    <br />
          <span style="margin-right:6px;">&#9742;</span><span style="color:#3e67a4;font-weight:600;">(202) 944-6000</span>
    </address>
  </div>
  <div class="hidden-md contact-icon"> <a href="https://www.google.com/maps/place/4101+Reservoir+Rd+NW,+Washington,+DC+20007/@38.9140534,-77.0784934,17z/data=!3m1!4b1!4m2!3m1!1s0x89b7b63fcb679b43:0x8fa6b09457087985" target="_blank"><img src="skelkitposte//images/map3.jpg"></a></div>
  <!--        <div class="hidden-md contact-icon"> <a href="https://www.google.com/maps/place/4101+Reservoir+Rd+NW,+Washington,+DC+20007/@38.9140534,-77.0784934,17z/data=!3m1!4b1!4m2!3m1!1s0x89b7b63fcb679b43:0x8fa6b09457087985" target="_blank"><img src="skelkitposte//images/map.png" style="padding:0 0 4px 15px;"></a><br>
          <span class="maplink"><span class="bluearrow"></span><a href="https://www.google.com/maps/place/4101+Reservoir+Rd+NW,+Washington,+DC+20007/@38.9140534,-77.0784934,17z/data=!3m1!4b1!4m2!3m1!1s0x89b7b63fcb679b43:0x8fa6b09457087985" target="_blank">Look at a map</a></span> </div>
-->
  <div style="width:100%;">
    <address style="margin-bottom:5px;font-size:0.85em;letter-spacing:-0.01em;">
    <strong>&#8226; For all inquiries regarding <span style="color:#3e67a4;">VISAS FOR FRANCE,</span> please call +1 (212) 784-6157 or +1 (347) 252-3055.<br />
    &#8226; <a style="text-decoration:none" href="spip.php?article330">Click HERE</a> to contact the Consulate serving your state.<br />

    &#8226; For all other topics, <a style="text-decoration:none" href="spip.php?article1131">click HERE and send us a message!</a></strong>
    </address>
  </div>
</div>
<div class="clearfix"></div>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 SUBSCRIPTIONS-SIDEBARBOX" style="height:auto;"> 
            <!-- SUBSCRIPTIONS --> 
            <script src='https://www.google.com/recaptcha/api.js'></script>
<style>
.captchapn { margin-top:15px; }
@media (min-width: 992px) and (max-width: 1199px) {
#rc-imageselect, .g-recaptcha {
	transform:scale(0.65);
	-webkit-transform:scale(0.65);
	transform-origin:0 0;
	-webkit-transform-origin:0 0;
}
.captchapn { margin-bottom:-25px; }
}
</style>

<h3><span style="color:#c60800;">Subscribe</span></h3>
<div class="shortcut-links shadow subcribe">
  <div class="ctct-embed-signup" style="-webkit-font-smoothing: antialiased;">
    <div style=""> <span id="success_message" style="display:none;">
      <div style="text-align:center;margin-bottom:10px;color:#3e67a4;padding-top:5px;"><strong style="font-size:1.2em;line-height:0.9em;">Thank you for signing up!</strong><br>You will shortly receive an email inviting you to confirm your subscription(s).</div>
      </span>
      <form data-id="embedded_signup:form" class="ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
        <p style="font-weight:700;text-align:center;">Subscribe to our free newsletters!</p>
        <!-- The following code must be included to ensure your sign-up form works properly. -->
        <input data-id="ca:input" name="ca" value="fed235b7-b1c2-488b-b296-0502b8fcf82b" type="hidden">
        <input data-id="source:input" name="source" value="EFD" type="hidden">
        <input data-id="required:input" name="required" value="list,email" type="hidden">
        <input data-id="url:input" name="url" value="" type="hidden">
        <div>
          <input data-id="Lists:input" name="list_2" value="7" type="checkbox">
          <span data-id="Lists:span"><strong>News From France</strong> &ndash; A monthly review of news and trends in France designed for French teachers and Francophiles. <a href="https://franceintheus.org/spip.php?article746"><span style="color:#6e8dba;font-style:italic;font-weight:700;">Read more.</span></a></span></div>
        <div>
          <input data-id="Lists:input" name="list_0" value="1378681103" type="checkbox">
          <span data-id="Lists:span"><strong>Daily Press Briefing</strong> &ndash; Statements by the Ministry of Foreign Affairs Spokesperson. <a href="https://franceintheus.org/spip.php?article989"><span style="color:#6e8dba;font-style:italic;font-weight:700;">Read more.</span></a></span></div>
<!--
        <div>
          <input data-id="Lists:input" name="list_1" value="6" type="checkbox">
          <span data-id="Lists:span"><strong>French Dispatch</strong> &ndash; A weekly newsletter to stay in touch with France. <a href="https://franceintheus.org/spip.php?article2476"><span style="color:#6e8dba;font-style:italic;font-weight:700;">Read more.</span></a></span></div>

        <div class="captchapn">
          <div class="form-group">
            <div class="g-recaptcha" data-sitekey="6LfMGRkTAAAAAODQY3dzZcoouhqUpWEQN2i5I9MU"></div>
          </div>
        </div>
-->

        <div class="form-group" style="margin-top:15px;text-align:right;">
          <div class="col-lg-8 col-md-12 col-sm-8 col-xs-8" style="padding:0;margin-bottom:10px">
            <input data-id="Email Address:input" name="email" value="" maxlength="80" type="text" size="25" placeholder="Your email address" class="form-control">
          </div>
          <div class="col-lg-4 col-md-12 col-sm-4 col-xs-4" style="padding:0;margin-bottom:10px">
            <button type="submit" class="btn btn-primary shadow" style="width:99px; height: 34px; margin-top: 0px;font-weight:700;padding:6px 8px;outline:0;">Subscribe</button>
          </div>
		</div>

        <p style="font-size:0.8em; text-align:center;">By submitting this form, you are granting the French Embassy in the U.S. permission to email you. You may unsubscribe via the link found at the bottom of every email. Emails are serviced by Constant Contact. (See our <a href="http://www.constantcontact.com/legal/privacy-statement" target="_blank">Email Privacy Policy</a> for details.)</p>

      </form>
    </div>
  </div>
</div>
<script type='text/javascript'>
   var localizedErrMap = {};
   localizedErrMap['required'] = 		'This field is required.';
   localizedErrMap['ca'] = 			'An unexpected error occurred while attempting to send email.';
   localizedErrMap['email'] = 			'Please enter your email address in name@email.com format.';
   localizedErrMap['birthday'] = 		'Please enter birthday in MM/DD format.';
   localizedErrMap['anniversary'] = 	'Please enter anniversary in MM/DD/YYYY format.';
   localizedErrMap['custom_date'] = 	'Please enter this date in MM/DD/YYYY format.';
   localizedErrMap['list'] = 			'Please select at least one email list.';
   localizedErrMap['generic'] = 		'This field is invalid.';
   localizedErrMap['shared'] = 		'Sorry, we could not complete your sign-up. Please contact us to resolve this.';
   localizedErrMap['state_mismatch'] = 'Mismatched State/Province and Country.';
	localizedErrMap['state_province'] = 'Select a state/province';
   localizedErrMap['selectcountry'] = 	'Select a country';
   var postURL = 'https://visitor2.constantcontact.com/api/signup';
</script> 
<script type='text/javascript' src='https://static.ctctcdn.com/h/contacts-embedded-signup-assets/1.0.2/js/signup-form.js'></script>          </div>
        </div>
      </div>
    </div>                </div>		
			</div>
		</div>
		
		<!-- SNOW
		<div id="footer" class="art" style="background-image: url('IMG/jpg/footer-snow.jpg'); background-repeat: repeat; background-position: center;">
-->

		<div id="footer" class="art">
			<div class="container">
				<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
						<h4>France in the United States</h4>
						<ul class="inline">
							<li><a href="spip.php?page=sitemap&lang=en">Site map</a></li>
							<li class="li-right"><a href="spip.php?article6467">Legal information</a></li>
						</ul>
					</div>
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
						<h4>Useful Links</h4>
						<ul>
							<li><a href="http://www.elysee.fr/" target="_blank">elysee.fr</a></li>
							<li><a href="http://www.gouvernement.fr/en/news" target="_blank">gouvernement.fr</a></li>
							<li><a href="http://www.diplomatie.gouv.fr/en/" target="_blank">diplomatie.gouv.fr</a></li>
							<li><a href="http://us.france.fr/" target="_blank">france.fr</a></li>
						</ul>
						<ul>
                            <li><a href="http://www.euintheus.org/" target="_blank">Delegation of the EU</a></li>
							<li><a href="http://www.faccwdc.org/" target="_blank">FACC</a></li>
							<li><a href="http://www.data.gouv.fr/en/" target="_blank">data.gouv.fr</a></li>
						</ul>
						<div class="clearfix"></div>
					</div>
					<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
						<div id="icons-footer" class="connect-icons-footer">
							<ul style="padding-left:0 !important; padding-right:0 !important;">
								<li class="circle"><a href="https://www.facebook.com/FranceInTheUs" class="facebook" target="_blank"><span>facebook</span></a></li>
								<li class="circle"><a href="https://twitter.com/franceintheus" class="twitter" target="_blank"><span>twitter</span></a></li>
								<li class="circle"><a href="https://youtube.com/franceintheus" class="youtube" target="_blank"><span>youtube</span></a></li>
								<li class="circle"><a href="https://www.flickr.com/photos/franceintheus/sets/" class="flickr" target="_blank"><span>flickr</span></a></li>
                                <li class="circle"><a href="https://instagram.com/franceintheus/" class="instagram" target="_blank"><span>instagram</span></a></li>
								<li class="circle"><a href="RSS-subscription" class="rss"><span>rss</span></a></li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
        

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60050472-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->        <!-- Compteur Xiti normal -->





	
		
		
			
			
			
		
	
	




 
  

  





<!-- AT Internet -->
<script type="text/javascript" src="//tag.aticdn.net/smarttag.js"></script>
<script>
var rubriquepage ="[EN] Rub: Latest News - Art: Jean-Yves Le Drian's participation in the NATO summit";
var ATTag = new ATInternet.Tracker.Tag({
	log: "logc20",
	logSSL: "logs2",
	secure: false,
	site: 325965,
	domain: "xiti.com"
});
ATTag.page.send({
	name: rubriquepage
});
</script>
<!-- End AT Internet -->	</body>
</html>
