﻿
<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">
	<head>
<meta property="og:title" content="Official speeches and statements - January 19, 2019" />
<meta property="og:url" content="https://franceintheus.org/spip.php?article8983" />
<meta property="og:description" content="1. European Union - Preparations for the United Kingdom's exit from the European Union
2. European Union - Brexit" />



<meta property="og:image:type" content="image/jpeg">

		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Official speeches and statements - January 19, 2019 - France in the United States / Embassy of France in Washington, D.C.</title>
		<!-- Static Meta -->
<meta property="og:site_name" content="France in the United States / Embassy of France in Washington, D.C." />
<meta property="og:type" content="website" />

<!-- Dynamic Meta -->

<meta property="og:url" content="https://franceintheus.org/spip.php?article8983" />


<META NAME="KEYWORDS" CONTENT="">
<META NAME="DISTRIBUTION" CONTENT="global">
<META HTTP-EQUIV="Content-language" CONTENT="en">
<META NAME="LANGUAGE" CONTENT="en">
<META NAME="AUTHOR" CONTENT="Embassy of France in the United States, Washington, D.C." >
<META NAME="GENERATOR" CONTENT="SPIP 3.2.1 [23954]" >
<META NAME="ROBOTS" CONTENT="index, follow, all">
<META NAME="SUBJECT" CONTENT="France in the United States">
<META NAME="RATING" CONTENT="General">
<META NAME="ABSTRACT" CONTENT="Website of the Embassy of France in the United States">
<META NAME="REVISIT-AFTER" CONTENT="5 DAYS">


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<!-- insert_head_css --><link rel="stylesheet" href="local/cache-css/cssdyn-css_nivoslider_css-1a111824.css?1544044504" type="text/css" media="all" />
<!-- Bootstrap -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/css/bootstrap.min.css">
<!-- Custom CSS Sylvain -->
<link rel="stylesheet" href="skelkitposte/css/style_embassy.css" type="text/css" media="all" />

	<link rel="alternate" type="application/rss+xml" title="rss" href="spip.php?page=backend&amp;id_secteur=2" />

<!-- TABBOXES -->
<link rel="stylesheet" href="skelkitposte/css/tabboxes.css" type="text/css" media="all" />


<link rel="icon" type="image/x-icon" href="skelkitposte/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="skelkitposte/favicon.ico" />



<script src="prive/javascript/jquery.js?1535168000" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1535167999" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1535167999" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1535167999" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1535167999" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1535167999" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1535167999" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1535167999" type="text/javascript"></script>
<!-- insert_head -->
<!-- Lets get some fonts -->
<link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,500,600' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<!-- Include all compiled plugins (below), or include individual files as needed -->
<script type="text/javascript" src="skelkitposte/js/bootstrap.js"></script>

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js" ></script>

<!-- A+ A- script -->
<script language="javascript" type="text/javascript" src="skelkitposte/js/textsizer.js"></script>
<!-- VIDEO MOVING TO SIDEBAR IF SCROLLING -->
<script type="text/javascript" src="skelkitposte/js/videomargin.js"></script>
<!-- SNOW 
<script type="text/javascript" src="skelkitposte/js/snow.js"></script> -->
        
<!-- insert_head_css --><link rel="stylesheet" href="local/cache-css/cssdyn-css_nivoslider_css-1a111824.css?1544044504" type="text/css" media="all" /><script src="prive/javascript/jquery.js?1535168000" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1535167999" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1535167999" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1535167999" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1535167999" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1535167999" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1535167999" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1535167999" type="text/javascript"></script>
<!-- insert_head -->

	</head>
	
	<body>

<!--SNOW
<div style="position:absolute;">
  <canvas id="canvas" style="position:relative;"></canvas>
</div>
<!--SNOW END-->

		<a href="#content" class="sr-only sr-only-focusable">Skip to main content</a>
		<!-- Header -->


  <!-- SI BANNIERE DANS LE HEADER <div style="background-image: url('IMG/jpg/bandeau-xxx.jpg'); background-repeat: no-repeat; background-position: center;" class="container-fluid" id="header"> -->
  <div class="container-fluid" id="header">
        
        
  <div class="quick-access">

    <ul class="visible-lg-block visible-md-block visible-sm-block" style="margin-bottom:0;">
      <li><span></span><a href="#navbar">Menu</a></li>
      <li><span></span><a href="#content">Content</a></li>
      <li><span></span><a href="spip.php?page=sitemap&lang=en">Site map</a></li>
    </ul>


    <ul class="visible-lg-block visible-md-block visible-sm-block">
      <li class="lang" style="color:#777;padding-top:12px !important;padding-bottom:2px !important;"><img src="skelkitposte//images/EN-ON.png" alt="" style="padding-right:6px;">English</li>
      <li class="lang" style="color:#777;"><a href="https://fr.franceintheus.org" lang="fr"><img src="skelkitposte//images/FR-OFF.png" alt="" style="padding-right:6px;">French</a></li>
    </ul>


    <ul id="language_switcher_short" style="padding-right:25px;padding-top:45px;">
      <li class="lang" style="color:#777;padding-top:12px !important;padding-bottom:2px !important;"><img src="skelkitposte//images/EN-ON.png" alt=""></li>
      <li class="lang" style="color:#777;"><a href="https://fr.franceintheus.org" lang="fr"><img src="skelkitposte//images/FR-OFF.png" alt=""></a></li>
    </ul>
  </div>

            <p class="title">France <span class="titlebreaker"><br /></span>in the United States</p>
			<p class="subtitle">Embassy of France in Washington, D.C.</p>
            
<!-- IN CASE OF AN ADD BANNER IN THE HEADER
             <p class="title"><span style="color:#000 !important;">France</span> <span class="titlebreaker"><br>
  </span><span style="color:#000 !important;">in the United States</span></p>
  			<p class="subtitle"><span style="color:#555 !important;">Embassy of France in Washington D.C.</span></p>
-->            
            
            
            <p style="text-align:center;"><a href="https://franceintheus.org"><img src="skelkitposte//images/logo_marianne_us-190.jpg" id="logo_embassy" alt="Embassy of France in the United States - Home"></a></p>
			<div class="connect-icons visible-lg-block visible-md-block visible-sm-block">
				<ul>
					<li class="circle"><a href="https://www.facebook.com/FranceInTheUs" class="facebook" target="_blank"><span>facebook</span></a></li>
					<li class="circle"><a href="https://twitter.com/franceintheus" class="twitter" target="_blank"><span>twitter</span></a></li>
					<li class="circle"><a href="https://youtube.com/franceintheus" class="youtube" target="_blank"><span>youtube</span></a></li>
					<li class="circle"><a href="https://www.flickr.com/photos/franceintheus/sets/" class="flickr" target="_blank"><span>flickr</span></a></li>
					<li class="circle"><a href="https://instagram.com/franceintheus/" class="instagram" target="_blank"><span>instagram</span></a></li>
					<li class="circle"><a href="RSS-subscription" class="rss"><span>rss</span></a></li>
				</ul>
			</div>
		</div>		
		<script type="text/javascript">
function() {

  "use strict";

  var toggles = document.querySelectorAll(".cmn-toggle-switch");

  for (var i = toggles.length - 1; i >= 0; i--) {
    var toggle = toggles[i];
    toggleHandler(toggle);
  };

  function toggleHandler(toggle) {
    toggle.addEventListener( "click", function(e) {
      e.preventDefault();
      (this.classList.contains("active") === true) ? this.classList.remove("active") : this.classList.add("active");
    });
  }

}
</script>

<div class="nav-wrapper shadow" style="height:40px;">
        <!-- Navbar -->
		<div class="container-fluid" data-spy="affix" data-offset-top="80" id="nav" >
			<nav class="navbar navbar-default" role="navigation" id="navbar" >
				<div class="container">
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
						<div class="minilogo"><a href="https://franceintheus.org"><img src="skelkitposte//images/logo_marianne_us-190.jpg" alt="Embassy of France in the United States - Home"></a></div>
          <button type="button" class="cmn-toggle-switch cmn-toggle-switch__rot" data-target="#bs-example-navbar-collapse-1" data-toggle="collapse"><span class="icon-bar"></span></button>
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<a class="navbar-brand" href="https://franceintheus.org"><img src="skelkitposte//images/logo_marianne_us-190.jpg"></a>
						<div class="search">
							<div id="custom-search-input">
								<div class="input-group">
									<form method="GET" action="https://franceintheus.org/spip.php">
											<input type="hidden" name="page" value="recherche" />
                                            <input type="text" class="search-query form-control" name="recherche" placeholder="Search" />
										<span class="input-group-btn">
											<button class="btn btn-danger" type="submit">
												<span class="glyphicon glyphicon-search"></span>
											</button>
										</span>
									</form>
								</div>
							</div>
						</div>
					</div>
				
					<!-- Collect the nav links, forms, and other content for toggling -->
					<div class="collapse navbar-collapse scrollable-menu" id="bs-example-navbar-collapse-1">
						<ul class="nav navbar-nav navbar-center">
							<li class="dropdown">
								<a href="spip.php?rubrique94" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">The Embassy<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique95">The Ambassador</a></li>
									<li><a href="spip.php?rubrique96">The Departments</a></li>
									<li><a href="spip.php?article330">The Consulates</a></li>
									<li><a href="spip.php?article4741">The French Embassy goes GREEN</a></li>
									<li><a href="spip.php?article1670">Career opportunities</a></li>
									<li><a href="spip.php?article1131">Contact us</a></li>
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?rubrique101" class="dropdown-toggle hidden-xs" data-toggle="dropdown" role="button" aria-expanded="false">Visit France<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique102">Visa</a></li>
									<li><a href="spip.php?rubrique103">Employment</a></li>
									<li><a href="spip.php?rubrique104">Studying and Teaching</a></li>
								 	<li id="tourism" class="dropdown-submenu"><a>TOURISM</a>
                                    	<ul class="dropdown-menu" role="menu">
											<li><a href="spip.php?article7689">Do not miss!</a></li>
											<li><a href="spip.php?article7600">Security</a></li>
											<li><a href="https://us.france.fr/en/happening-now-in-france" target="_blank">france.fr / Happening now</a></li>
											<li><a href="https://us.france.fr/en/places-to-go" target="_blank">france.fr / Places to go</a></li>
											<li><a href="https://us.france.fr/en/theme-cuisine" target="_blank">france.fr / French cuisine</a></li>
											<li><a href="http://www.visitfrenchwine.com/en/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">VisitFrenchWine.com</a></li>
											<li><a href="http://atout-france.fr/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">Atout France (in French)</a></li>
										</ul>
                                    </li>
  									<li><a href="spip.php?rubrique92">About France</a></li>
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?rubrique101" class="dropdown-toggle hidden-sm hidden-md hidden-lg" data-toggle="dropdown" role="button" aria-expanded="false">Visit France<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique102">Visa</a></li>
									<li><a href="spip.php?rubrique103">Employment</a></li>
									<li><a href="spip.php?rubrique104">Studying and Teaching</a></li>
								 	<li id="tourism" class="dropdown-submenu"><a>TOURISM</a></li>
										<li style="padding-left:25px;"><a href="spip.php?article7689">Do not miss!</a></li>
										<li style="padding-left:25px;"><a href="spip.php?article7600">Security</a></li>
										<li style="padding-left:25px;"><a href="https://us.france.fr/en/happening-now-in-france" target="_blank">france.fr / Happening now</a></li>
										<li style="padding-left:25px;"><a href="https://us.france.fr/en/places-to-go" target="_blank">france.fr / Places to go</a></li>
										<li style="padding-left:25px;"><a href="https://us.france.fr/en/theme-cuisine" target="_blank">france.fr / French cuisine</a></li>
										<li style="padding-left:25px;"><a href="http://www.visitfrenchwine.com/en/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">VisitFrenchWine.com</a></li>
										<li style="padding-left:25px;"><a href="http://atout-france.fr/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">Atout France (in French)</a></li>
  									<li><a href="spip.php?rubrique92">About France</a></li>
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?rubrique100" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">French-American Relations<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique254">Political Relations</a></li>
									<li><a href="spip.php?rubrique142">Economic Relations</a></li>
									<li><a href="spip.php?rubrique222">Transatlantic Cooperation</a></li>
									<li><a href="spip.php?article3150">Honoring American Veterans</a></li>
									<li><a href="spip.php?rubrique148">History</a></li>
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm">
								<a href="spip.php?rubrique256" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Business<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="https://www.welcometofrance.com/" target="_blank">Welcome to France</a></li>
									<li><a href="http://www.youbuyfrance.com/us/" target="_blank">Business France</a></li>
									<li><a href="http://frenchtreasuryintheus.org/en/home-page/" target="_blank">French Treasury in the U.S.</a></li>
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm">
								<a href="spip.php?rubrique319" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Culture & Education<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="http://frenchculture.org/" target="_blank">French Culture and Education in the U.S.</a></li>
									<li><a href="https://www.diplomatie.gouv.fr/en/french-foreign-policy/francophony/" target="_blank">Francophony</a></li>
									<li><a href="http://www.alliance-us.org/en/index.aspx" target="_blank">Alliance Fran&ccedil;aise USA</a></li>
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm hidden-lg">
								<a href="spip.php?rubrique19" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Press<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?article414">Press and Communication Office</a></li>
									<li><a href="spip.php?rubrique19">Latest News</a></li>
									<li><a href="spip.php?rubrique416">Official Speeches & Statements</a></li>
									<li style="color: #82808c;font-family:'Raleway',sans-serif;font-size:13px;font-weight:400;padding: 8px 13px 8px 10px;text-transform:none;line-height:1.42857;">Our publications<span class="caret"></span></li>
<!--									<li><a href="spip.php?article2476">&nbsp;&nbsp;&nbsp;French Dispatch</a></li>   -->
									<li><a href="spip.php?article989">&nbsp;&nbsp;&nbsp;Daily Diplomatic Briefings</a></li>
									<li><a href="http://www.youtube.com/franceintheus" target="_blank">&nbsp;&nbsp;&nbsp;Videos</a></li>
									<li><a href="spip.php?article361">Journalists</a></li>	
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm hidden-xs">
								<a href="spip.php?rubrique19" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Press<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?article414">Press and Communication Office</a></li>
									<li><a href="spip.php?rubrique19">Latest News</a></li>
									<li><a href="spip.php?rubrique416">Official Speeches & Statements</a></li>
									<li id="press-lg" class="dropdown-submenu"><a>Our publications</a>
                                    	<ul class="dropdown-menu" role="menu">
											<li><a href="spip.php?article989">Daily Diplomatic Briefings</a></li>
<!--											<li><a href="spip.php?article2476">French Dispatch</a></li>  -->
											<li><a href="https://www.youtube.com/franceintheus" target="_blank">Videos</a></li>
										</ul>
                                    </li>
									<li><a href="spip.php?article361">Journalists</a></li>	
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?article1131" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Contact Us<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?article1131">Contact the Embassy</a></li>
									<li><a href="spip.php?article414">Media Inquiries</a></li>
									<li><a href="spip.php?rubrique96">Contact a specific Department</a></li>
									<li><a href="https://washington.consulfrance.org/spip.php?article9">Emergency Travel Documents</a></li>
									<li><a href="https://washington.consulfrance.org/spip.php?article906">Passports</a></li>
									<li><a href="spip.php?article8370">Non-Objection Letter for J1 Visa</a></li>
									<li><a href="https://washington.consulfrance.org/spip.php?article413">Doctors</a></li>
									<li><a href="spip.php?article1670">Career oppportunities</a></li>
									<li><a href="spip.php?article330">Consulates</a></li>
								</ul>
							</li>
							<!-- Menu More qui apparait quand la place vient a manquer : penser a mettre a jour les liens dans ce menu -->
							<li class="dropdown hidden-lg hidden-xs">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">More<span class="caret"></span></a>
								<ul class="dropdown-menu multi-level" role="menu">
									<li class="dropdown-submenu">
										<a tabindex="-1" href="spip.php?rubrique256">Business</a>
										<ul class="dropdown-menu" role="menu">
											<li><a tabindex="-1" href="http://frenchtreasuryintheus.org/en/home-page/" target="_blank">French Treasury in the U.S.</a></li>
											<li><a href="http://en.businessfrance.fr/invest" target="_blank">Invest in France</a></li>
											<li><a href="https://www.youbuyfrance.com/us/" target="_blank">Business France</a></li>
										</ul>
									</li>									
									<li class="dropdown-submenu">
										<a tabindex="-2" href="spip.php?rubrique319">Culture & Education</a>
										<ul class="dropdown-menu" role="menu">
											<li><a href="http://frenchculture.org/" target="_blank">French Culture and Education in the U.S.</a></li>
											<li><a href="https://www.diplomatie.gouv.fr/en/french-foreign-policy/francophony/" target="_blank">Francophony</a></li>
											<li><a href="http://www.alliance-us.org/en/index.aspx" target="_blank">Alliance Fran&ccedil;aise USA</a></li>
										</ul>
									</li>									
									<li class="dropdown-submenu">
										<a tabindex="-3" href="spip.php?rubrique19">Press</a>
										<ul class="dropdown-menu" role="menu">
											<li><a tabindex="-3" href="spip.php?article414">Press and Communication Office</a></li>
											<li><a href="spip.php?rubrique19">Latest News</a></li>
											<li><a href="spip.php?rubrique416">Official Speeches & Statements</a></li>
											<li style="color: #82808c;font-family:'Raleway',sans-serif;font-size:13px;font-weight:400;padding: 8px 13px 8px 10px;text-transform:none;line-height:1.42857;">Our publications<span class="caret"></span></li>
<!--											<li><a href="spip.php?article2476">&nbsp;&nbsp;&nbsp;French Dispatch</a></li>   -->
											<li><a href="spip.php?article989">&nbsp;&nbsp;&nbsp;Daily Diplomatic Briefings</a></li>
											<li><a href="https://www.youtube.com/franceintheus">&nbsp;&nbsp;&nbsp;Videos</a></li>
											<li><a href="spip.php?article361">Journalists</a></li>
										</ul>
									</li>									
								</ul>
							</li>							
						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li>
								<div id="custom-search-input" class="search2" role="search">
									<div class="input-group">
										<form method="GET" action="https://franceintheus.org/spip.php">
											<input type="hidden" name="page" value="recherche" />
                                            <input type="text" class="search-query form-control" name="recherche" placeholder="Search" />
										<span class="input-group-btn">
											<button class="btn btn-danger" type="submit">
												<span class="glyphicon glyphicon-search"></span>
											</button>
										</span>
									</form>
									</div>
								</div>
							</li>
						</ul>
					</div><!-- /.navbar-collapse -->
				</div><!-- /.container-fluid -->
			</nav>
		</div>

</div>
		
				
		<div id="content" class="container container-lg-height container-md-height">
			<div class="row row-lg-height row-md-height">
				<!-- Main Content -->
				<div id="article-content" class="col-lg-8 col-md-9 col-sm-12 col-xs-12 shadow col-lg-height col-md-height" style="">
					<div class="article">

   						<div style="float:right;"><style>
.tools li {
    float:right;
    display:block;
    zoom:1;
    overflow:hidden;
	margin-top:-16px;
}
</style>


<div>
<ul class="tools">
    <li>
		<a class="addthis_button_email"><img src="./skelkitposte/inclus/picto_email.png" style="padding-top:5px;" /></a>
		<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
		<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e1923972438c765"></script>
    </li>
    <li><a href="javascript:window.print()"><img src="./skelkitposte/inclus/picto_print.png" /></a></li>
    <li><a href="javascript:ts('body',-1)"><img src="./skelkitposte/inclus/picto_minus.png" /></a></li>
    <li><a href="javascript:ts('body',+1)"><img src="./skelkitposte/inclus/picto_plus.png" /></a></li>
</ul>
</div></div>

						<!-- Fil d'Ariane -->
						<ol class="breadcrumb">
							<li><a href="http://franceintheus.org">Home</a></li>
							
								<li><a href="spip.php?rubrique19">Latest News</a></li>
							
								<li><a href="spip.php?rubrique416">Official speeches and statements</a></li>
							
								<li><a href="spip.php?rubrique480">Official speeches and statements 2019</a></li>
							
								<li><a href="spip.php?rubrique481">January</a></li>
							
							<li class="active">Official speeches and statements - January 19, 2019</li>
						</ol>
						<div class="titre-article">
							
							<h1>Official speeches and statements - January 19, 2019</h1>
                            
							
                            <div class="publishDate" style="padding-bottom:10px;">Published on January 17, 2019</div>
							
                            <div class="clearfix"></div>
						</div>

						<div class="chapo">
							<a href="#1" style="text-decoration:none;">1. European Union - Preparations for the United Kingdom&#8217;s exit from the European Union - Communiqué issued by the Prime Minister&#8217;s office (Paris, 17/01/2019)</a><br><a href="#2" style="text-decoration:none;">2. European Union - Brexit - Interview given by Mme Nathalie Loiseau, Minister for European Affairs, to France Inter - excerpts (Paris, 16/01/2019)</a>

						</div>
						
						<div class="social-bar">
							<ul>
								<li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffranceintheus.org%2Fspip.php%3Farticle8983&amp;t=France in the United States / Embassy of France in Washington, D.C." onclick="javascript:window.open(this.href,  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Facebook</a></li>
								<li class="twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Ffranceintheus.org%2Fspip.php%3Farticle8983" onclick="javascript:window.open(this.href,  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Twitter</a></li>
								<li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Ffranceintheus.org%2Fspip.php%3Farticle8983" onclick="javascript:window.open(this.href,  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Google</a></li>
							</ul>
						</div>
						
						

							


						

							

						

							


						
						<div class="texte">
						  
						  
						  <p><a name="1"></a><strong>1. European Union - Preparations for the United Kingdom&#8217;s exit from the European Union - Communiqué issued by the Prime Minister&#8217;s office</strong> (Paris, 17/01/2019)</p>
<p>The Prime Minister convened a meeting today of the ministers concerned with preparations for the United Kingdom&#8217;s exit from the European Union. This meeting follows the rejection of the agreement on the United Kingdom&#8217;s withdrawal from the European Union by the House of Commons on 15 January 2019. France, even though it would still like to avoid the scenario, is preparing for the United Kingdom to leave with no deal on 30 March 2019, in consultation with the European Commission and its European Union partners.</p>
<p>The Prime Minister has therefore decided to implement the preparation plan he asked his ministers to draw up in April 2018, with the prospect of a possible no deal.</p>
<p>The act enabling the government to take measures by decree to prepare for the United Kingdom&#8217;s withdrawal from the European Union should be adopted on the final reading by Parliament today. It will enable five decrees to be taken which will be adopted at the Council of Ministers&#8217; meeting, after the Conseil d&#8217;Etat (1) has delivered its opinion, as from 23 January 2019.</p>
<p>The first decree governs the rights of British citizens in France and inter alia provides for:</p>
<ul><li style="margin-bottom:8px;">a period of 12 months during which, subject to reciprocity, these British nationals will be able to continue living in France without a residence permit. They will therefore have one year to start the simplified process to automatically obtain either a residence card if they have lived in France for more than five years or to obtain one of the permits provided for those who have lived in the country for less than five years,</li><li style="margin-bottom:8px;">keeping the social welfare rights these nationals were enjoying on the date of withdrawal,</li><li style="margin-bottom:8px;">maintaining British companies established in France in regulated sectors (lawyers, chartered accountants),</li><li style="margin-bottom:8px;">maintaining British civil servants within the French civil service.</li></ul>
<p>A second decree will allow emergency infrastructure work necessary for restoring border checks (customs, sanitary and phytosanitary checks, checks on goods and people), by simplifying certain formalities.</p>
<p>A third decree will allow businesses established in the United Kingdom to continue road transport operations in France. It will also issue Eurotunnel with security clearance.</p>
<p>A fourth decree will allow certain financial activities, particularly as regards insurance, to continue following the loss of the United Kingdom&#8217;s financial passport.</p>
<p>A fifth decree will allow defence equipment transfers between France and the United Kingdom to continue.</p>
<p>All these contingency measures will be supplemented by European legislative acts, which are being drawn up.</p>
<p>The Prime Minister has decided to trigger the action plans of the ministries tasked with restoring border checks with the United Kingdom:</p>
<ul><li style="margin-bottom:8px;">infrastructure managers are asked to begin necessary work without delay (temporary constructions, especially for parking, at a cost of roughly euro50 million) so that border checks are operational on 30 March 2019.</li><li style="margin-bottom:8px;">the relevant ministers will have to train and appoint extra staff to carry out customs and veterinary checks (580 jobs), and concentrate them in the regions most affected.</li></ul>
<p>These measures must step up the checks which will be necessary to protect the European single market, whilst keeping goods and people flowing as smoothly as possible.</p>
<p>The Prime Minister has also tasked:</p>
<ul><li style="margin-bottom:8px;">the Minister of the Economy and Finance and the Minister for Government Action and Public Accounts with stepping up efforts to raise awareness among economic actors, particularly SMEs;</li><li style="margin-bottom:8px;">the Minister of the Interior, the Minister for Europe and Foreign Affairs and the Minister for European Affairs with keeping British and French nationals informed. Brexit will be a change but we are determined to maintain the excellent level of integration between our two countries.</li></ul>
<p>For this purpose, the government information website launched on 1 December (<a href="http://www.brexit.gouv.fr" class='spip_url spip_out auto' rel='noopener noreferrer nofollow external' target='_blank'>www.brexit.gouv.fr</a>) will allow individuals and businesses to find answers to their questions.</p>
<p>The Prime Minister has asked the relevant ministers to ensure permanent, close consultation with local elected representatives and economic actors on the ground.</p>
<p>Finally, the fisheries sector will be particularly exposed and requires European mobilization. Consequently, with its European partners, the Minister of Agriculture and Food will approach the European Commission on the matter.</p>
<p>These measures are envisaged only as contingency actions, which the government is responsible for preparing and which will continue as long as the British government has not put forward clear ideas for the United Kingdom&#8217;s orderly withdrawal from the European Union./.</p>
<hr class="spip" />
<p><a name="2"></a><strong>2. European Union - Brexit - Interview given by Mme Nathalie Loiseau, Minister for European Affairs, to France Inter - excerpts</strong> (Paris, 16/01/2019)</p>
<p>(...)</p>
<p style="color:#3e67a4;font-weight:700;margin-top:16px;margin-bottom:0px;">The British Parliament has voted, the result is brutal; it&#8217;s one for the history books, as Pierre Haski told us a moment ago. The Brexit deal negotiated by Theresa May was overwhelmingly rejected: 432 votes against. It isn&#8217;t a defeat, it&#8217;s a rout. A no-confidence motion put forward by Labour will also be voted on later. Firstly, how did you react to the result? Is this back to square one, or even worse?</p>
<p>THE MINISTER - Firstly, it&#8217;s bad news because this withdrawal agreement which Theresa May submitted for ratification, as you said, was negotiated over nearly two years. It&#8217;s a very good agreement and in fact the only one possible. A great many things were explored. Michel Barnier, the European negotiator, who has done a remarkable job, explored a great many options with the British before arriving at that withdrawal agreement. So it&#8217;s bad news that it has been rejected. What&#8217;s going to happen? That&#8217;s for the British to decide...</p>
<p style="color:#3e67a4;font-weight:700;margin-top:16px;margin-bottom:0px;">But do they know themselves what they want?</p>
<p>THE MINISTER - We can clearly see that there&#8217;s no majority for this text, but we don&#8217;t know which outcome will produce a majority. It&#8217;s quite troubling to see that there was a referendum with a campaign we all remember as being strange, that there was already a lot of disinformation back then, with a radical decision taken to leave the European Union. But leave to what end? To move closer to the European Union or much further away from it? This has never been decided.</p>
<p style="color:#3e67a4;font-weight:700;margin-top:16px;margin-bottom:0px;">Before going into the various options now open to the European Union and the British, it was two-and-a-half years ago, in June 2016 - ages ago - that the British voted for this Brexit. Since then they&#8217;ve discussed, negotiated, voted and nothing is happening. I&#8217;m well aware there are complicated divorces, but can you tell us why it&#8217;s taken so long, been so hopeless and so difficult to divorce the European Union?</p>
<p>THE MINISTER - Because I think a number of British people, including some British politicians, didn&#8217;t appreciate what it really meant to be a member of the European Union. For example, belonging to the so-called single market - for a long time it was called the common market and then it was made even more integrated, incidentally on the initiative of the British; the single market was an idea of Tony Blair&#8217;s&nbsp;-, meaning that we have the same rules, that businesses are generally highly integrated. Look at Airbus; Airbus wings are made in the UK and other Airbus parts are made in Germany and France. It means that people are permanently coming and going and that you can&#8217;t just say, "we&#8217;re taking back control, for example, of our trade policy, we can sign agreements with the rest of the world," yes it&#8217;s possible, but all the same it&#8217;s much more worthwhile belonging to a group of countries of 500 million inhabitants. And many British people underestimated this. One of my interlocutors who resigned - because anyone dealing with Brexit generally hasn&#8217;t lasted long - said, the day before he resigned - he&#8217;d gone to Dover - that he hadn&#8217;t realized how much commercial traffic there was between Dover and Calais. It&#8217;s rather a shame to realize this afterwards.</p>
<p style="color:#3e67a4;font-weight:700;margin-top:16px;margin-bottom:0px;">So what are the options now? Theresa May has until Monday to present a text again, probably amended, to be voted on by MPs. Is there anything new to add? Is there anything not already on the table? Can the text of that deal be amended?</p>
<p>THE MINISTER - Well, the text can&#8217;t be re-opened because when you spend 17 months going back and forth between the European negotiator and all the European heads of state and government - a third of my job has been spent doing this since I became Europe Minister; that&#8217;s quite a lot because there are many things to be done in Europe other than dealing with a divorce, as you said earlier - every option has genuinely been explored. If we want an orderly separation which allows the UK to remain close to the European Union in the future, this is the text. The other options - and Theresa May made this very clear - are either no deal or no Brexit.</p>
<p style="color:#3e67a4;font-weight:700;margin-top:16px;margin-bottom:0px;">A moment ago Nigel Farage, the leader of Brexit, the person who has most championed exiting the European Union, said he thinks the UK is probably heading for a Brexit delay and a second referendum. When you hear Nigel Farage saying that, what do you say - has he got a nerve?</p>
<p>THE MINISTER - Yes, but we&#8217;ve known that for a long time. After all, this is someone who got himself elected as an MEP, who&#8217;s still an MEP and is paid a salary by the European Union, to hurl abuse at the European Union. (...)</p>
<p style="color:#3e67a4;font-weight:700;margin-top:16px;margin-bottom:0px;">And now he wants a second referendum.</p>
<p>THE MINISTER - And now he appears to be saying he wants a second referendum. For the moment, the situation as we speak is that neither Theresa May nor really Jeremy Corbyn, the Labour leader, have come out in favour of a new referendum. Farage, some in the Labour party and the First Minister of Scotland do, but this hypothesis remains just that. (...)</p>
<p style="color:#3e67a4;font-weight:700;margin-top:16px;margin-bottom:0px;">Moreover, what question would be put to a referendum? Is that a genuine problem?</p>
<p>THE MINISTER - What question would be put to a referendum? Perhaps, "do you or do you not want the withdrawal agreement as it is? If not, do you want to remain or do you want to leave?" And then the answer... Of course, there are polls, but let&#8217;s remember that at the time of the first referendum the polls were wrong.</p>
<p style="color:#3e67a4;font-weight:700;margin-top:16px;margin-bottom:0px;">And on the idea of putting back the date, is this an option for you, Paris, Brussels, the Europeans?</p>
<p>THE MINISTER - As we speak, this is also only hypothetical because, once again, Mrs May has never asked for this, nor has anyone in her entourage. Legally, technically it&#8217;s possible. The British need to ask for this and there needs to be unanimous agreement from the 27 European Union member states to say "OK, you yourselves chose to leave on 29 March, you&#8217;re asking us, OK we&#8217;ll put it back". But the question...</p>
<p style="color:#3e67a4;font-weight:700;margin-top:16px;margin-bottom:0px;">Today France is saying, "yes, why not"?</p>
<p>THE MINISTER - How long for and what for? Because if it&#8217;s to tell us that there have to be more European concessions, that will be awkward.</p>
<p style="color:#3e67a4;font-weight:700;margin-top:16px;margin-bottom:0px;">But doesn&#8217;t there come a time when you say to yourselves, "OK, that&#8217;s it, it&#8217;s over, we&#8217;ve been negotiating for three years, now it&#8217;s no deal", they leave and there&#8217;s no agreement?</p>
<p>THE MINISTER - Well no one thinks no deal is a good solution. But we Europeans, we French in particular, are preparing for no deal. The bill I put forward to give the government the possibility of taking all necessary measures to ensure that we&#8217;re prepared in the event of no deal should be adopted later on in the National Assembly. And so we&#8217;ll be prepared, it&#8217;s our political responsibility to ensure that French people returning from the UK, if they want to, and British people living in France - and we value them living in our country - and businesses working with the UK aren&#8217;t impacted by no deal.</p>
<p style="color:#3e67a4;font-weight:700;margin-top:16px;margin-bottom:0px;">I don&#8217;t know if you speak fluent Donald Tusk, but this is what the President of the European Council said (...): "if a deal is impossible", we&#8217;re still talking about Brexit, "and no one wants no deal, then who will finally have the courage to say what the only positive solution is?" (...) What does that mean?</p>
<p>THE MINISTER - I understand his carefully chosen language, what he&#8217;s actually saying is what we&#8217;re all thinking: the decision to leave the European Union has been taken by the UK, but the Europeans regret it. The best, closest relationship you can have with European countries is by being a member of the European Union. So Donald Tusk is saying, "if you want to go back on your decision to leave the European Union, you&#8217;re welcome to." (...)</p>
<p style="color:#3e67a4;font-weight:700;margin-top:16px;margin-bottom:0px;">But that&#8217;s what you&#8217;re saying in actual fact, you&#8217;re saying it without saying it: yes, there needs to be a second referendum...</p>
<p>THE MINISTER - We&#8217;ve always said the door is open. (...) What&#8217;s a bit complicated in the negotiation is that from its outset, the British have told us that, "we want to leave, we want to take back control, but we don&#8217;t want to lose any of the intensity of relations we have with you either." And that&#8217;s quite complicated. Brexit inevitably means a downgrading of the relationship between the British and us, it&#8217;s inevitably less good, there are losers on both sides whatever happens... (...)</p>
<p style="color:#3e67a4;font-weight:700;margin-top:16px;margin-bottom:0px;">A quick final question (...): if a request is ever made to delay the Brexit date, how long would it be delayed a priori on paper?</p>
<p>(...)</p>
<p>THE MINISTER - The first question is: what would it be delayed for? If it&#8217;s to tell us that the solution planned for Ireland must have an expiry date, we&#8217;ve already said this isn&#8217;t possible, we need assurance that the Irish solution is solid. What for? How long is needed for this? That&#8217;s for the British to say; I don&#8217;t know if Mrs May has a plan B. British MPs have asked her to prepare a plan B and present it next week. If this goes beyond the European elections, it means the British would have to elect new MEPs at the very time they&#8217;re thinking about leaving, which seems very complicated to me...</p>
<p style="color:#3e67a4;font-weight:700;margin-top:16px;margin-bottom:0px;">Is Theresa May part of the problem?</p>
<p>THE MINISTER - Theresa May is the leader of the British government, she was elected, democratically elected. So I for one respect people who are democratically elected. Let&#8217;s not forget, in this confusion or this somewhat irksome situation, that the UK is our partner (...), a great partner of France, a great trading partner, a great partner in terms of research, a great partner in terms of defence. It&#8217;s in our interest for the relationship to remain close. (...)./.</p>
						  
						</div>
						
						
						
						

						
						
						
						
						<div class="outils_bas_article">
							<span class="arrow_top">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
							<a class="haut_de_la_page" href="#">top of the page</a>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
                <div class="col-lg-4 col-md-3 col-sm-12 col-xs-12 col-lg-height col-md-height col-top sidebar" id="SIDEBAR" style="overflow:visible !important">
				<!-- CALL and CSS for TOP STORIES's div gradient background -->
<script type="text/javascript" src="https://franceintheus.org/skelkitposte/js/tp-gradient.js"></script>

<style media="screen" type="text/css">
</style>


    <div class="row">
    
<!-- BANNIERE BOOK OF CONDO
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 TWITTER-BOX" style="margin-bottom:10px;">
            <a href="https://franceintheus.org/spip.php?article7642" style="outline: 0;"><img src="/skelkitposte/images/bannerniceUS.jpg" style="width:100%;" class="shadow"></a>
          </div>
-->
          
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 TWITTER-SIDEBARBOX hidden-sm hidden-xs">
            <!-- TWITTER -->
            <script type="text/javascript">

(function($){  
    var tt = null;
	
    $(window).resize(function(){
        if(tt != null) {
            clearTimeout(tt);
        }

        tt = setTimeout(function(){

			document.getElementById("RELOADBUTTON550").innerHTML="";
			twttr.widgets.createFollowButton('franceintheus',document.getElementById("RELOADBUTTON550"),{showScreenName: 'false', showCount: 'false', size: 'small'});

        },1000)
    })
})(jQuery)
</script>

<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>

<div class="shadow fblikefaces" style="position:relative;padding-top: 26px;margin-top: 0 !important;height:auto;">

<a class="twitter-timeline" data-chrome="nofooter" data-border-color="#dddddd" data-dnt="true" href="https://twitter.com/franceintheus" data-widget-id="706497775525990400">Tweets by @franceintheus</a>

    <div style="height:70px; width:100%; background:url('skelkitposte/images/divbcktwitter.jpg') no-repeat #55acee;position:absolute;top:0;left:0;" onclick="window.open('http://twitter.com/franceintheus');">
      <div style="position: absolute; top: 10px; right: 10px; width: 65px; height: 22px; box-shadow: 2px 2px 5px 0px rgba(50, 50, 50, 0.3); border-radius: 4px; border: 1px solid rgba(255, 255, 255, 0.25);">
      	<div id="RELOADBUTTON550" style="overflow: hidden !important; height: 25px;">
        	<a class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/franceintheus"></a>
        </div>
      </div>
    </div>

</div>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 FACEBOOK-SIDEBARBOX hidden-sm hidden-xs">
            <!-- FACEBOOK --> 
            <div class="shadow" style="position:relative;">

	<div id="fb-root"></div>

<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
  }
  (document, 'script', 'facebook-jssdk'));


var contentwidthbefore = $(window).width();
var contentwidthafter;
var b;


(function($){  
    var a = null;
	
    $(window).resize(function(){
        if(a != null) {
            clearTimeout(a);
        }

        a = setTimeout(function(){
			b = 0;
			contentwidthafter = $(window).width();
			if ( Math.abs(contentwidthbefore-contentwidthafter) < 5) { b=2; }

/////////////////////////////////////////////////////////////////////////			 
			if ((b == 0) && contentwidthbefore > 1199 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 1199 && (contentwidthafter > 991 && contentwidthafter < 1200)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 1199 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 1199 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 991 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 991 && (contentwidthafter > 991 && contentwidthafter < 1200)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 991 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 991 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 767 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 767) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && (contentwidthafter > 529 && contentwidthafter < 768)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter < 530) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 767) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if (b == 1) {FB.XFBML.parse();}			 
        },1000)
    })
})(jQuery)
</script>
 

<div class="visible-lg">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="374" data-height="636" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-md">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="227" data-height="505" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-sm">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="360" data-height="432" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-xs">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="374" data-height="432" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div style="height:70px; width:100%; background:url('skelkitposte/images/divbckfacebook.jpg') no-repeat #4a65a0;position:absolute;top:0;left:0;" onclick="window.open('http://www.facebook.com/FranceInTheUs');">
	<div id="fb-root"></div>
	<div class="fb-like" data-href="https://www.facebook.com/FranceInTheUs" data-layout="button" data-action="like" data-show-faces="false" data-share="false" style="position: absolute; top: 10px; right: 10px; box-shadow: 2px 2px 5px 0px rgba(50, 50, 50, 0.3); border-radius: 4px; border: 1px solid rgba(255, 255, 255, 0.25);"></div>
</div>
</div>

<script>
contentwidthbefore = $(window).width();
</script>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 TWITTER-SIDEBARBOX hidden-lg hidden-md">
            <!-- TWITTER  -->
            <script type="text/javascript">

(function($){  
    var tt = null;
	
    $(window).resize(function(){
        if(tt != null) {
            clearTimeout(tt);
        }

        tt = setTimeout(function(){
			
			document.getElementById("RELOADBUTTON400").innerHTML="";
			twttr.widgets.createFollowButton('franceintheus',document.getElementById("RELOADBUTTON400"),{showScreenName: 'false', showCount: 'false', size: 'small'});

        },1000)
    })
})(jQuery)

</script>

<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>

<div class="shadow fblikefaces" style="position:relative;padding-top: 26px;margin-top: 0 !important;height:auto;">

<a class="twitter-timeline" data-chrome="nofooter" data-border-color="#dddddd" data-dnt="true" href="https://twitter.com/franceintheus" data-widget-id="706498362258763777">Tweets by @franceintheus</a>

    <div style="height:70px; width:100%; background:url('skelkitposte/images/divbcktwitter.jpg') no-repeat #55acee;position:absolute;top:0;left:0;" onclick="window.open('http://twitter.com/franceintheus');">
      <div style="position: absolute; top: 10px; right: 10px; width: 65px; height: 22px; box-shadow: 2px 2px 5px 0px rgba(50, 50, 50, 0.3); border-radius: 4px; border: 1px solid rgba(255, 255, 255, 0.25);">
      	<div id="RELOADBUTTON400" style="overflow: hidden !important; height: 25px;">
        	<a class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/franceintheus"></a>
        </div>
      </div>
    </div>

</div>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 FACEBOOK-SIDEBARBOX hidden-lg hidden-md" id="SOCNET01">
            <!-- FACEBOOK --> 
            <div class="shadow" style="position:relative;">

	<div id="fb-root"></div>

<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
  }
  (document, 'script', 'facebook-jssdk'));


var contentwidthbefore = $(window).width();
var contentwidthafter;
var b;


(function($){  
    var a = null;
	
    $(window).resize(function(){
        if(a != null) {
            clearTimeout(a);
        }

        a = setTimeout(function(){
			b = 0;
			contentwidthafter = $(window).width();
			if ( Math.abs(contentwidthbefore-contentwidthafter) < 5) { b=2; }

/////////////////////////////////////////////////////////////////////////			 
			if ((b == 0) && contentwidthbefore > 1199 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 1199 && (contentwidthafter > 991 && contentwidthafter < 1200)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 1199 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 1199 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 991 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 991 && (contentwidthafter > 991 && contentwidthafter < 1200)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 991 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 991 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 767 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 767) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && (contentwidthafter > 529 && contentwidthafter < 768)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter < 530) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 767) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if (b == 1) {FB.XFBML.parse();}			 
        },1000)
    })
})(jQuery)
</script>
 

<div class="visible-lg">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="374" data-height="636" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-md">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="227" data-height="505" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-sm">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="360" data-height="432" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-xs">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="374" data-height="432" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div style="height:70px; width:100%; background:url('skelkitposte/images/divbckfacebook.jpg') no-repeat #4a65a0;position:absolute;top:0;left:0;" onclick="window.open('http://www.facebook.com/FranceInTheUs');">
	<div id="fb-root"></div>
	<div class="fb-like" data-href="https://www.facebook.com/FranceInTheUs" data-layout="button" data-action="like" data-show-faces="false" data-share="false" style="position: absolute; top: 10px; right: 10px; box-shadow: 2px 2px 5px 0px rgba(50, 50, 50, 0.3); border-radius: 4px; border: 1px solid rgba(255, 255, 255, 0.25);"></div>
</div>
</div>

<script>
contentwidthbefore = $(window).width();
</script>          </div>
	  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fblike artcol TOP-STORIES-SIDEBARBOX">
            <!-- TOP STORIES --> 
            <h3><span>TOP STORIES</span></h3>
    <div class="tabBox">
      <ul class="tabs shadow">
        <li><a href="#tab1">THE LATEST</a></li>
        <li><a href="#tab2">THE MOST READ</a></li>
      </ul>
      <div class="tabContainer shadow" id="tp-gradient">
        <div id="tab1" class="tabContent">
          <ul style="list-style-type: none;padding-left:0;margin-bottom:-14px;">
            
            <li> <a href="spip.php?article8982" target="_self" onClick="ga('send','event','TOP STORIES / LATEST','Click','rubrique19');">
              <div style="margin-bottom:10px;width:100%;min-height:67px;">
                <div style="float:left;width:100px; height:67px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L100xH67/arton8982-ff715.jpg?1547745752" width='100' height='67' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Third anniversary of the implementation of the Iranian nuclear&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">Press briefing by French Ministry for Europe and Foreign Affairs spokeswoman (Paris - January&nbsp;(...)</span></div>
              </div>
              </a>
              
              <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article8972" target="_self" onClick="ga('send','event','TOP STORIES / LATEST','Click','rubrique19');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton8972-11b8c.jpg?1546959013" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Presidents Macron and Trump discuss Syria situation on the phone</span><br />
                  <span style="font-size:12px;color:#888;">They focused on the priority of fighting Daesh, the international coalition&nbsp;(...)</span></div>
              </div>
              </a>
              
              <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article8970" target="_self" onClick="ga('send','event','TOP STORIES / LATEST','Click','rubrique19');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton8970-a2951.jpg?1547654847" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">First Washington, DC edition of the "Night of Ideas"</span><br />
                  <span style="font-size:12px;color:#888;">50 philosophers, sociologists, economists, musicians, artists and authors&nbsp;(...)</span></div>
              </div>
              </a>
              
              <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article8966" target="_self" onClick="ga('send','event','TOP STORIES / LATEST','Click','rubrique19');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton8966-35b2c.jpg?1546460694" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Telephone conversation between President Emmanuel Macron and President of&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">The discussion focused on the crises in Syria and Ukraine (Paris - January&nbsp;(...)</span></div>
              </div>
              </a>
              
              <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article8962" target="_self" onClick="ga('send','event','TOP STORIES / LATEST','Click','rubrique19');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton8962-2447f.jpg?1546012610" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Statement by the French President and the German Chancellor on the&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">Elysée Palace, Paris - December 28, 2018</span></div>
              </div>
              </a>
              
               </li>
            
          </ul>
        </div>
        <div id="tab2" class="tabContent">
          <ul style="list-style-type: none;padding-left:0;margin-bottom:-14px;">
            
            <li> <a href="spip.php?article8937" target="_self" onClick="ga('send','event','TOP STORIES / MOST READ','Click','rubrique19');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton8937-5ce53.jpg?1544044530" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Climate change: France and China reiterate their firm support for the Paris&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">Press statement on climate change by Jean-Yves Le Drian, Wang Yi et António&nbsp;(...)</span></div>
              </div>
              </a> <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article8959" target="_self" onClick="ga('send','event','TOP STORIES / MOST READ','Click','rubrique19');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton8959-2eefa.jpg?1545459239" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">French Series: How to reform multilateralism to support peace</span><br />
                  <span style="font-size:12px;color:#888;">Ambassador Gérard Araud, Ambassador Victoria Nuland from the Center for a&nbsp;(...)</span></div>
              </div>
              </a> <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article8922" target="_self" onClick="ga('send','event','TOP STORIES / MOST READ','Click','rubrique19');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton8922-4deaf.jpg?1544044485" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">CDCS: the Crisis Center of the Ministry for Europe and Foreign&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">The Crisis Center has a simple but ambitious mission: effectively&nbsp;(...)</span></div>
              </div>
              </a> <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article8972" target="_self" onClick="ga('send','event','TOP STORIES / MOST READ','Click','rubrique19');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton8972-11b8c.jpg?1546959013" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Presidents Macron and Trump discuss Syria situation on the phone</span><br />
                  <span style="font-size:12px;color:#888;">They focused on the priority of fighting Daesh, the international coalition&nbsp;(...)</span></div>
              </div>
              </a> <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article8962" target="_self" onClick="ga('send','event','TOP STORIES / MOST READ','Click','rubrique19');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton8962-2447f.jpg?1546012610" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Statement by the French President and the German Chancellor on the&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">Elysée Palace, Paris - December 28, 2018</span></div>
              </div>
              </a>  </li>
            
          </ul>
        </div>
      </div>
    </div>

<script type="text/javascript">
  $(".tabContent").hide(); 
  $("ul.tabs li:first").addClass("active").show(); 
  $(".tabContent:first").show(); 
 
  $("ul.tabs li").click(function () {
    $("ul.tabs li").removeClass("active"); 
    $(this).addClass("active"); 
    $(".tabContent").hide(); 
    var activeTab = $(this).find("a").attr("href"); 
    $(activeTab).fadeIn(); 
    return false;
  });
</script>	  </div>
      <div class="col-sm-12 col-xs-12 col-lg-12 col-md-12" id="CONTACT/SUBSCRIPTIONS">
        <div class="row">
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 CONTACT-SIDEBARBOX" style="height:auto;"> 
            <!-- CONTACT --> 
            <h3><span>Contact Us</span></h3>
<div class="shortcut-links shadow contactinfo">
  <div class="contact-text">
    <address>
    <strong>Embassy of France<br />
    in the U.S.</strong><br>
    4101 Reservoir Rd NW<br>
    Washington, DC 20007<br />
    <br />
          <span style="margin-right:6px;">&#9742;</span><span style="color:#3e67a4;font-weight:600;">(202) 944-6000</span>
    </address>
  </div>
  <div class="hidden-md contact-icon"> <a href="https://www.google.com/maps/place/4101+Reservoir+Rd+NW,+Washington,+DC+20007/@38.9140534,-77.0784934,17z/data=!3m1!4b1!4m2!3m1!1s0x89b7b63fcb679b43:0x8fa6b09457087985" target="_blank"><img src="skelkitposte//images/map3.jpg"></a></div>
  <!--        <div class="hidden-md contact-icon"> <a href="https://www.google.com/maps/place/4101+Reservoir+Rd+NW,+Washington,+DC+20007/@38.9140534,-77.0784934,17z/data=!3m1!4b1!4m2!3m1!1s0x89b7b63fcb679b43:0x8fa6b09457087985" target="_blank"><img src="skelkitposte//images/map.png" style="padding:0 0 4px 15px;"></a><br>
          <span class="maplink"><span class="bluearrow"></span><a href="https://www.google.com/maps/place/4101+Reservoir+Rd+NW,+Washington,+DC+20007/@38.9140534,-77.0784934,17z/data=!3m1!4b1!4m2!3m1!1s0x89b7b63fcb679b43:0x8fa6b09457087985" target="_blank">Look at a map</a></span> </div>
-->
  <div style="width:100%;">
    <address style="margin-bottom:5px;font-size:0.85em;letter-spacing:-0.01em;">
    <strong>&#8226; For all inquiries regarding <span style="color:#3e67a4;">VISAS FOR FRANCE,</span> please call +1 (212) 784-6157 or +1 (347) 252-3055.<br />
    &#8226; <a style="text-decoration:none" href="spip.php?article330">Click HERE</a> to contact the Consulate serving your state.<br />

    &#8226; For all other topics, <a style="text-decoration:none" href="spip.php?article1131">click HERE and send us a message!</a></strong>
    </address>
  </div>
</div>
<div class="clearfix"></div>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 SUBSCRIPTIONS-SIDEBARBOX" style="height:auto;"> 
            <!-- SUBSCRIPTIONS --> 
            <script src='https://www.google.com/recaptcha/api.js'></script>
<style>
.captchapn { margin-top:15px; }
@media (min-width: 992px) and (max-width: 1199px) {
#rc-imageselect, .g-recaptcha {
	transform:scale(0.65);
	-webkit-transform:scale(0.65);
	transform-origin:0 0;
	-webkit-transform-origin:0 0;
}
.captchapn { margin-bottom:-25px; }
}
</style>

<h3><span style="color:#c60800;">Subscribe</span></h3>
<div class="shortcut-links shadow subcribe">
  <div class="ctct-embed-signup" style="-webkit-font-smoothing: antialiased;">
    <div style=""> <span id="success_message" style="display:none;">
      <div style="text-align:center;margin-bottom:10px;color:#3e67a4;padding-top:5px;"><strong style="font-size:1.2em;line-height:0.9em;">Thank you for signing up!</strong><br>You will shortly receive an email inviting you to confirm your subscription(s).</div>
      </span>
      <form data-id="embedded_signup:form" class="ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
        <p style="font-weight:700;text-align:center;">Subscribe to our free newsletter!</p>
        <!-- The following code must be included to ensure your sign-up form works properly. -->
        <input data-id="ca:input" name="ca" value="fed235b7-b1c2-488b-b296-0502b8fcf82b" type="hidden">
        <input data-id="source:input" name="source" value="EFD" type="hidden">
        <input data-id="required:input" name="required" value="list,email" type="hidden">
        <input data-id="url:input" name="url" value="" type="hidden">
<!--        <div>
          <input data-id="Lists:input" name="list_2" value="7" type="checkbox">
          <span data-id="Lists:span"><strong>News From France</strong> &ndash; A monthly review of news and trends in France designed for French teachers and Francophiles. <a href="https://franceintheus.org/spip.php?article746"><span style="color:#6e8dba;font-style:italic;font-weight:700;">Read more.</span></a></span></div> -->
        <div>
          <input data-id="Lists:input" name="list_0" value="1378681103" type="checkbox">
          <span data-id="Lists:span"><strong>Daily Press Briefing</strong> &ndash; Statements by the Ministry of Foreign Affairs Spokesperson. <a href="https://franceintheus.org/spip.php?article989"><span style="color:#6e8dba;font-style:italic;font-weight:700;">Read more.</span></a></span></div>
<!--
        <div>
          <input data-id="Lists:input" name="list_1" value="6" type="checkbox">
          <span data-id="Lists:span"><strong>French Dispatch</strong> &ndash; A weekly newsletter to stay in touch with France. <a href="https://franceintheus.org/spip.php?article2476"><span style="color:#6e8dba;font-style:italic;font-weight:700;">Read more.</span></a></span></div>

        <div class="captchapn">
          <div class="form-group">
            <div class="g-recaptcha" data-sitekey="6LfMGRkTAAAAAODQY3dzZcoouhqUpWEQN2i5I9MU"></div>
          </div>
        </div>
-->

        <div class="form-group" style="margin-top:15px;text-align:right;">
          <div class="col-lg-8 col-md-12 col-sm-8 col-xs-8" style="padding:0;margin-bottom:10px">
            <input data-id="Email Address:input" name="email" value="" maxlength="80" type="text" size="25" placeholder="Your email address" class="form-control">
          </div>
          <div class="col-lg-4 col-md-12 col-sm-4 col-xs-4" style="padding:0;margin-bottom:10px">
            <button type="submit" class="btn btn-primary shadow" style="width:99px; height: 34px; margin-top: 0px;font-weight:700;padding:6px 8px;outline:0;">Subscribe</button>
          </div>
		</div>

        <p style="font-size:0.8em; text-align:center;">By submitting this form, you are granting the French Embassy in the U.S. permission to email you. You may unsubscribe via the link found at the bottom of every email. Emails are serviced by Constant Contact. (See our <a href="http://www.constantcontact.com/legal/privacy-statement" target="_blank">Email Privacy Policy</a> for details.)</p>

      </form>
    </div>
  </div>
</div>
<script type='text/javascript'>
   var localizedErrMap = {};
   localizedErrMap['required'] = 		'This field is required.';
   localizedErrMap['ca'] = 			'An unexpected error occurred while attempting to send email.';
   localizedErrMap['email'] = 			'Please enter your email address in name@email.com format.';
   localizedErrMap['birthday'] = 		'Please enter birthday in MM/DD format.';
   localizedErrMap['anniversary'] = 	'Please enter anniversary in MM/DD/YYYY format.';
   localizedErrMap['custom_date'] = 	'Please enter this date in MM/DD/YYYY format.';
   localizedErrMap['list'] = 			'Please select at least one email list.';
   localizedErrMap['generic'] = 		'This field is invalid.';
   localizedErrMap['shared'] = 		'Sorry, we could not complete your sign-up. Please contact us to resolve this.';
   localizedErrMap['state_mismatch'] = 'Mismatched State/Province and Country.';
	localizedErrMap['state_province'] = 'Select a state/province';
   localizedErrMap['selectcountry'] = 	'Select a country';
   var postURL = 'https://visitor2.constantcontact.com/api/signup';
</script> 
<script type='text/javascript' src='https://static.ctctcdn.com/h/contacts-embedded-signup-assets/1.0.2/js/signup-form.js'></script>          </div>
        </div>
      </div>
    </div>                </div>		
			</div>
		</div>
		
		<!-- SNOW
		<div id="footer" class="art" style="background-image: url('IMG/jpg/footer-snow.jpg'); background-repeat: repeat; background-position: center;">
-->

		<div id="footer" class="art">
			<div class="container">
				<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
						<h4>France in the United States</h4>
						<ul class="inline">
							<li><a href="spip.php?page=sitemap&lang=en">Site map</a></li>
							<li class="li-right"><a href="spip.php?article6467">Legal information</a></li>
						</ul>
					</div>
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
						<h4>Useful Links</h4>
						<ul>
							<li><a href="http://www.elysee.fr/" target="_blank">elysee.fr</a></li>
							<li><a href="http://www.gouvernement.fr/en/news" target="_blank">gouvernement.fr</a></li>
							<li><a href="http://www.diplomatie.gouv.fr/en/" target="_blank">diplomatie.gouv.fr</a></li>
							<li><a href="https://us.france.fr/en" target="_blank">france.fr</a></li>
						</ul>
						<ul>
                             <li><a href="https://www.youbuyfrance.com/us/" target="_blank">Business France</a></li>
                            <li><a href="http://www.euintheus.org/" target="_blank">Delegation of the EU</a></li>
							<li><a href="http://www.faccwdc.org/" target="_blank">FACC</a></li>
							<li><a href="http://www.data.gouv.fr/en/" target="_blank">data.gouv.fr</a></li>
						</ul>
						<div class="clearfix"></div>
					</div>
					<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
						<div id="icons-footer" class="connect-icons-footer">
							<ul style="padding-left:0 !important; padding-right:0 !important;">
								<li class="circle"><a href="https://www.facebook.com/FranceInTheUs" class="facebook" target="_blank"><span>facebook</span></a></li>
								<li class="circle"><a href="https://twitter.com/franceintheus" class="twitter" target="_blank"><span>twitter</span></a></li>
								<li class="circle"><a href="https://youtube.com/franceintheus" class="youtube" target="_blank"><span>youtube</span></a></li>
								<li class="circle"><a href="https://www.flickr.com/photos/franceintheus/sets/" class="flickr" target="_blank"><span>flickr</span></a></li>
                                <li class="circle"><a href="https://instagram.com/franceintheus/" class="instagram" target="_blank"><span>instagram</span></a></li>
								<li class="circle"><a href="RSS-subscription" class="rss"><span>rss</span></a></li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
        

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60050472-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->        <!-- Compteur Xiti normal -->





	
		
		
			
			
			
		
			
			
			
		
			
			
			
		
			
			
			
		
	
	




 
  

  





<!-- AT Internet -->
<script type="text/javascript" src="//tag.aticdn.net/smarttag.js"></script>
<script>
var rubriquepage ="[EN] Rub: January - Art: Official speeches and statements - January 19, 2019";
var ATTag = new ATInternet.Tracker.Tag({
	log: "logc20",
	logSSL: "logs2",
	secure: false,
	site: 325965,
	domain: "xiti.com"
});
ATTag.page.send({
	name: rubriquepage
});
</script>
<!-- End AT Internet -->	</body>
</html>
