
<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">
	<head>
<meta property="og:title" content="Assistant pour les affaires protocolaires et RH" />
<meta property="og:url" content="https://franceintheus.org/spip.php?article9901" />
<meta property="og:description" content="Secr&#233;tariat g&#233;n&#233;ral de l'ambassade de France &#224; Washington" />



<meta property="og:image:type" content="image/jpeg">

		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>Assistant pour les affaires protocolaires et RH - France in the United States / Embassy of France in Washington, D.C.</title>
		<!-- Static Meta -->
<meta property="og:site_name" content="France in the United States / Embassy of France in Washington, D.C." />
<meta property="og:type" content="website" />

<!-- Dynamic Meta -->

<meta property="og:url" content="https://franceintheus.org/spip.php?article9901" />


<META NAME="KEYWORDS" CONTENT="">
<META NAME="DISTRIBUTION" CONTENT="global">
<META HTTP-EQUIV="Content-language" CONTENT="fr">
<META NAME="LANGUAGE" CONTENT="fr">
<META NAME="AUTHOR" CONTENT="Embassy of France in the United States, Washington, D.C." >
<META NAME="GENERATOR" CONTENT="SPIP 3.2.8 [24473]" >
<META NAME="ROBOTS" CONTENT="index, follow, all">
<META NAME="SUBJECT" CONTENT="France in the United States">
<META NAME="RATING" CONTENT="General">
<META NAME="ABSTRACT" CONTENT="Website of the Embassy of France in the United States">
<META NAME="REVISIT-AFTER" CONTENT="5 DAYS">


<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'fast';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

/*]]>*/</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" href="local/cache-css/cssdyn-css_nivoslider_css-1a111824.css?1594745110" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/blocsdepliables/v1.2.4/css/blocs.css?1583440457" />
<!-- Bootstrap -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/css/bootstrap.min.css">
<!-- Custom CSS Sylvain -->
<link rel="stylesheet" href="skelkitposte/css/style_embassy.css" type="text/css" media="all" />

	<link rel="alternate" type="application/rss+xml" title="rss" href="spip.php?page=backend&amp;id_secteur=1" />

<!-- TABBOXES -->
<link rel="stylesheet" href="skelkitposte/css/tabboxes.css" type="text/css" media="all" />


<link rel="icon" type="image/x-icon" href="skelkitposte/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="skelkitposte/favicon.ico" />



<script src="prive/javascript/jquery.js?1601402433" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1601402432" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1601402432" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1601402432" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1601402433" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1601402432" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1601402433" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1601402432" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1601402222" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1601402222" type="text/javascript"></script><script type='text/javascript' src='plugins/auto/blocsdepliables/v1.2.4/js/blocs.js?1579953970'></script>
<!-- Lets get some fonts -->
<link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Raleway:400,500,600' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<!-- Include all compiled plugins (below), or include individual files as needed -->
<script type="text/javascript" src="skelkitposte/js/bootstrap.js"></script>

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js" ></script>

<!-- A+ A- script -->
<script language="javascript" type="text/javascript" src="skelkitposte/js/textsizer.js"></script>
<!-- VIDEO MOVING TO SIDEBAR IF SCROLLING -->
<script type="text/javascript" src="skelkitposte/js/videomargin.js"></script>



<style>
@font-face{font-family:'noto_sans';font-display:swap;font-style:normal;font-weight:400;src:url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-Regular.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-Regular.woff) format("woff")}
@font-face{font-family:'noto_sans';font-display:swap;font-weight:600;font-style:normal;src:url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-Bold.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-Bold.woff) format("woff")}
@font-face{font-family:'noto_sans';font-display:swap;font-weight:700;font-style:italic;src:url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-BoldItalic.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-BoldItalic.woff) format("woff"):}
@font-face{font-family:'noto_sans';font-display:swap;font-weight:400;font-style:italic;src:url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-Italic.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/isobar/NotoSans-Italic.woff) format("woff")}
@font-face{font-family:'Marianne';font-style:normal;font-weight:200;src:local('Marianne Light'),local(Marianne-Light),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-Light.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-Light.woff) format("woff")}
@font-face{font-family:'Marianne';font-style:normal;font-weight:400;src:local(Marianne),local(Marianne-Regular),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-Regular.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-Regular.woff) format("woff")}
@font-face{font-family:'Marianne';font-style:normal;font-weight:700;src:local('Marianne Bold'),local(Marianne-Bold),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-Bold.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-Bold.woff) format("woff")}
@font-face{font-family:'Marianne';font-style:normal;font-weight:800;src:local('Marianne ExtraBold'),local(Marianne-ExtraBold),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-ExtraBold.woff2) format("woff2"),url(//www.diplomatie.gouv.fr/plugins/fdiplo_themes/fonts/marianne/Marianne-ExtraBold.woff) format("woff")}
</style>
        
<script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'fast';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Unfold||Fold back';
var blocs_js_cookie = '';

/*]]>*/</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" href="local/cache-css/cssdyn-css_nivoslider_css-1a111824.css?1594745110" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/blocsdepliables/v1.2.4/css/blocs.css?1583440457" /><script src="prive/javascript/jquery.js?1601402433" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1601402432" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1601402432" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1601402432" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1601402433" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1601402432" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1601402433" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1601402432" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1601402222" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1601402222" type="text/javascript"></script>
<link rel="stylesheet" href="plugins/auto/cibc/_css/cibc_en_bas_fond_noir.css" type="text/css" media="all" />
<script type="text/javascript">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</script><script type='text/javascript' src='plugins/auto/blocsdepliables/v1.2.4/js/blocs.js?1579953970'></script>
	</head>
	
	<body>

<!--SNOW
<div style="position:absolute;">
  <canvas id="canvas" style="position:relative;"></canvas>
</div>
<!--SNOW END-->

		<a href="#content" class="sr-only sr-only-focusable">Skip to main content</a>
		<style>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</style>

<!-- Header -->

<!-- SI BANNIERE DANS LE HEADER <div style="background-image: url('IMG/jpg/bandeau-xxx.jpg'); background-repeat: no-repeat; background-position: center;" class="container-fluid" id="header"> -->

<div class="container-fluid" id="header_2">
  <div id="www">
    <div id="ccc"> <a href="https://franceintheus.org" style="text-decoration:none;outline:0;">
      <p class="title">France <span class="titlebreaker"><br />
        </span>in the United States</p>
      <p class="subtitle">Embassy of France in Washington, D.C.</p>
      </a> </div>
    <div id="ggg">
      <div class="logo_MAE"><a href="https://franceintheus.org" style="text-decoration:none;outline:0;"><img src="skelkitposte//images/mae_fr.png" width="100%" height="100%"></a></div>
    </div>
    <div id="ddd">
      <div class="quick-access_2">
        <ul class="visible-lg-block visible-md-block visible-sm-block">
          <li class="lang lang_2"><img src="skelkitposte//images/EN-ON.png" alt=""></li>
          <li class="lang lang_2" style="margin-right:8px;padding-left:16px;"><a href="https://fr.franceintheus.org" lang="en"><img src="skelkitposte//images/FR-OFF.png" alt=""></a></li>
        </ul>
        <ul class="visible-xs-block">
          <li class="lang lang_2" style="margin-bottom:3px;"><a href="https://fr.franceintheus.org" lang="en"><img src="skelkitposte//images/FR-OFF.png" alt=""></a></li>
          <li class="lang lang_2"><img src="skelkitposte//images/EN-ON.png" alt=""></li>
        </ul>
        <ul class="visible-lg-block visible-md-block visible-sm-block">
      <li style="float:right;margin-top:8px;"><a href="#navbar">Menu</a> | <a href="#content">Content</a> | <a href="spip.php?page=sitemap&lang=en">Site map</a></li>
        </ul>
        <div style="clear:both;"></div>
      </div>

<div class="search_3">
								<div id="custom-search-input" role="search">
									<div class="input-group">
										<form method="GET" action="https://franceintheus.org/spip.php">
											<input type="hidden" name="page" value="recherche" />
                                            <input type="text" class="search-query form-control" name="recherche" placeholder="Search" />
										<span class="input-group-btn">
											<button class="btn btn-danger" type="submit">
												<span class="glyphicon glyphicon-search"></span>
											</button>
										</span>
									</form>
									</div>
								</div>
</div>
<div style="clear:both;"></div>

<div class="connect-icons_2 visible-lg-block visible-md-block visible-sm-block">
      <ul>
        <li class="circle"><a href="https://twitter.com/franceintheus" class="twitter" target="_blank"><span>twitter</span></a></li>
        <li class="circle"><a href="https://www.facebook.com/FranceInTheUs" class="facebook" target="_blank"><span>facebook</span></a></li>
        <li class="circle"><a href="https://youtube.com/franceintheus" class="youtube" target="_blank"><span>youtube</span></a></li>
        <li class="circle"><a href="https://www.flickr.com/photos/franceintheus/sets/" class="flickr" target="_blank"><span>flickr</span></a></li>
        <li class="circle"><a href="https://instagram.com/franceintheus/" class="instagram" target="_blank"><span>instagram</span></a></li>
        <li class="circle"><a href="RSS-subscription" class="rss"><span>rss</span></a></li>
      </ul>
<div style="clear:both;"></div>

</div>



    </div>
  </div>
</div>		
		<script type="text/javascript">
function() {

  "use strict";

  var toggles = document.querySelectorAll(".cmn-toggle-switch");

  for (var i = toggles.length - 1; i >= 0; i--) {
    var toggle = toggles[i];
    toggleHandler(toggle);
  };

  function toggleHandler(toggle) {
    toggle.addEventListener( "click", function(e) {
      e.preventDefault();
      (this.classList.contains("active") === true) ? this.classList.remove("active") : this.classList.add("active");
    });
  }

}
</script>

<div class="nav-wrapper shadow" style="height:40px;">
        <!-- Navbar -->
		<div class="container-fluid" data-spy="affix" data-offset-top="80" id="nav" >
			<nav class="navbar navbar-default" role="navigation" id="navbar" >
				<div class="container">
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
          <button type="button" class="cmn-toggle-switch cmn-toggle-switch__rot" data-target="#bs-example-navbar-collapse-1" data-toggle="collapse"><span class="icon-bar"></span></button>
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
						<div class="search">
							<div id="custom-search-input">
								<div class="input-group">
									<form method="GET" action="https://franceintheus.org/spip.php">
											<input type="hidden" name="page" value="recherche" />
                                            <input type="text" class="search-query form-control" name="recherche" placeholder="Search" />
										<span class="input-group-btn">
											<button class="btn btn-danger" type="submit">
												<span class="glyphicon glyphicon-search"></span>
											</button>
										</span>
									</form>
								</div>
							</div>
						</div>
					</div>
				
					<!-- Collect the nav links, forms, and other content for toggling -->
					<div class="collapse navbar-collapse scrollable-menu" id="bs-example-navbar-collapse-1">
						<ul class="nav navbar-nav navbar-center">
							<li class="dropdown">
								<a href="spip.php?rubrique94" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">The Embassy<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique95">The Ambassador</a></li>
									<li><a href="spip.php?rubrique96">The Departments</a></li>
									<li><a href="spip.php?article330">The Consulates</a></li>
									<li><a href="spip.php?article4741">The Embassy of France goes GREEN</a></li>
									<li><a href="spip.php?article1670">Career opportunities</a></li>
									<li><a href="spip.php?article1131">Contact us</a></li>
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?rubrique101" class="dropdown-toggle hidden-xs" data-toggle="dropdown" role="button" aria-expanded="false">Visit France<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique102">Visa</a></li>
									<li><a href="spip.php?rubrique103">Employment</a></li>
									<li><a href="spip.php?rubrique104">Studying and Teaching</a></li>
								 	<li id="tourism" class="dropdown-submenu"><a>TOURISM</a>
                                    	<ul class="dropdown-menu" role="menu">
											<li><a href="https://us.france.fr/en/happening-now-in-france" target="_blank">france.fr / Happening now</a></li>
											<li><a href="https://us.france.fr/en/places-to-go" target="_blank">france.fr / Places to go</a></li>
											<li><a href="https://us.france.fr/en/theme-cuisine" target="_blank">france.fr / French cuisine</a></li>
											<li><a href="http://www.visitfrenchwine.com/en/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">VisitFrenchWine.com</a></li>
											<li><a href="http://atout-france.fr/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">Atout France (in French)</a></li>
										</ul>
                                    </li>
  									<li><a href="spip.php?rubrique92">About France</a></li>
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?rubrique101" class="dropdown-toggle hidden-sm hidden-md hidden-lg" data-toggle="dropdown" role="button" aria-expanded="false">Visit France<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique102">Visa</a></li>
									<li><a href="spip.php?rubrique103">Employment</a></li>
									<li><a href="spip.php?rubrique104">Studying and Teaching</a></li>
								 	<li id="tourism" class="dropdown-submenu"><a>TOURISM</a></li>
										<li style="padding-left:25px;"><a href="spip.php?article7689">Do not miss!</a></li>
										<li style="padding-left:25px;"><a href="spip.php?article7600">Security</a></li>
										<li style="padding-left:25px;"><a href="https://us.france.fr/en/happening-now-in-france" target="_blank">france.fr / Happening now</a></li>
										<li style="padding-left:25px;"><a href="https://us.france.fr/en/places-to-go" target="_blank">france.fr / Places to go</a></li>
										<li style="padding-left:25px;"><a href="https://us.france.fr/en/theme-cuisine" target="_blank">france.fr / French cuisine</a></li>
										<li style="padding-left:25px;"><a href="http://www.visitfrenchwine.com/en/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">VisitFrenchWine.com</a></li>
										<li style="padding-left:25px;"><a href="http://atout-france.fr/?utm_source=ambassade&utm_medium=site_web&utm_campaign=ambassades" target="_blank">Atout France (in French)</a></li>
  									<li><a href="spip.php?rubrique92">About France</a></li>
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?rubrique100" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">French-American Relations<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?rubrique254">Political Relations</a></li>
									<li><a href="spip.php?rubrique142">Economic Relations</a></li>
									<li><a href="spip.php?rubrique222">Transatlantic Cooperation</a></li>
									<li><a href="/FAFU">French Armed Forces Update</a></li>
									<li><a href="spip.php?article3150">Honoring American Veterans</a></li>
									<li><a href="spip.php?rubrique148">History</a></li>
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm">
								<a href="spip.php?rubrique256" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Business<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="https://www.welcometofrance.com/" target="_blank">Welcome to France</a></li>
									<li><a href="https://www.businessfrance.fr/en/home" target="_blank">Business France</a></li>
									<li><a href="http://frenchtreasuryintheus.org/en/home-page/" target="_blank">French Treasury in the U.S.</a></li>
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm">
								<a href="spip.php?rubrique319" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Culture & Education<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="http://frenchculture.org/" target="_blank">French Culture and Education in the U.S.</a></li>
									<li><a href="https://www.diplomatie.gouv.fr/en/french-foreign-policy/francophony/" target="_blank">Francophony</a></li>
									<li><a href="http://www.alliance-us.org/en/index.aspx" target="_blank">Alliance Fran&ccedil;aise USA</a></li>
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm hidden-lg">
								<a href="spip.php?rubrique19" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Press<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?article414">Press and Communication Office</a></li>
									<li><a href="spip.php?rubrique19">Latest News</a></li>
									<li><a href="spip.php?rubrique416">Official Speeches & Statements</a></li>
									<li style="color: #82808c;font-family:'Raleway',sans-serif;font-size:13px;font-weight:400;padding: 8px 13px 8px 10px;text-transform:none;line-height:1.42857;">Our publications<span class="caret"></span></li>
<!--									<li><a href="spip.php?article2476">&nbsp;&nbsp;&nbsp;French Dispatch</a></li>   -->
									<li><a href="/FrancoFiles">&nbsp;&nbsp;&nbsp;<strong>FrancoFiles</strong> podcast</a></li>
									<li><a href="spip.php?article989">&nbsp;&nbsp;&nbsp;Daily Diplomatic Briefings</a></li>
									<li><a href="http://www.youtube.com/franceintheus" target="_blank">&nbsp;&nbsp;&nbsp;Videos</a></li>
									<li><a href="spip.php?article361">Journalists</a></li>	
								</ul>
							</li>
							<li class="dropdown hidden-md hidden-sm hidden-xs">
								<a href="spip.php?rubrique19" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Press<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?article414">Press and Communication Office</a></li>
									<li><a href="spip.php?rubrique19">Latest News</a></li>
									<li><a href="spip.php?rubrique416">Official Speeches & Statements</a></li>
									<li id="press-lg" class="dropdown-submenu"><a>Our publications</a>
                                    	<ul class="dropdown-menu" role="menu">
											<li><a href="/FrancoFiles"><strong>FrancoFiles</strong> podcast</a></li>
											<li><a href="spip.php?article989">Daily Diplomatic Briefings</a></li>
<!--											<li><a href="spip.php?article2476">French Dispatch</a></li>  -->
											<li><a href="https://www.youtube.com/franceintheus" target="_blank">Videos</a></li>
										</ul>
                                    </li>
									<li><a href="spip.php?article361">Journalists</a></li>	
								</ul>
							</li>
							<li class="dropdown">
								<a href="spip.php?article1131" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">Contact Us<span class="caret"></span></a>
								<ul class="dropdown-menu" role="menu">
									<li><a href="spip.php?article1131">Contact the Embassy</a></li>
									<li><a href="spip.php?article414">Media Inquiries</a></li>
									<li><a href="spip.php?rubrique96">Contact a specific Department</a></li>
									<li><a href="https://washington.consulfrance.org/spip.php?article9">Emergency Travel Documents</a></li>
									<li><a href="https://washington.consulfrance.org/spip.php?article906">Passports</a></li>
									<li><a href="spip.php?article8370">Non-Objection Letter for J1 Visa</a></li>
									<li><a href="https://washington.consulfrance.org/spip.php?article413">Doctors</a></li>
									<li><a href="spip.php?article1670">Career oppportunities</a></li>
									<li><a href="spip.php?article330">Consulates</a></li>
								</ul>
							</li>
							<!-- Menu More qui apparait quand la place vient a manquer : penser a mettre a jour les liens dans ce menu -->
							<li class="dropdown hidden-lg hidden-xs">
								<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">More<span class="caret"></span></a>
								<ul class="dropdown-menu multi-level" role="menu">
									<li class="dropdown-submenu">
										<a tabindex="-1" href="spip.php?rubrique256">Business</a>
										<ul class="dropdown-menu" role="menu">
											<li><a tabindex="-1" href="http://frenchtreasuryintheus.org/en/home-page/" target="_blank">French Treasury in the U.S.</a></li>
											<li><a href="http://en.businessfrance.fr/invest" target="_blank">Invest in France</a></li>
											<li><a href="https://www.businessfrance.fr/en/home" target="_blank">Business France</a></li>
										</ul>
									</li>									
									<li class="dropdown-submenu">
										<a tabindex="-2" href="spip.php?rubrique319">Culture & Education</a>
										<ul class="dropdown-menu" role="menu">
											<li><a href="http://frenchculture.org/" target="_blank">French Culture and Education in the U.S.</a></li>
											<li><a href="https://www.diplomatie.gouv.fr/en/french-foreign-policy/francophony/" target="_blank">Francophony</a></li>
											<li><a href="http://www.alliance-us.org/en/index.aspx" target="_blank">Alliance Fran&ccedil;aise USA</a></li>
										</ul>
									</li>									
									<li class="dropdown-submenu">
										<a tabindex="-3" href="spip.php?rubrique19">Press</a>
										<ul class="dropdown-menu" role="menu">
											<li><a tabindex="-3" href="spip.php?article414">Press and Communication Office</a></li>
											<li><a href="spip.php?rubrique19">Latest News</a></li>
											<li><a href="spip.php?rubrique416">Official Speeches & Statements</a></li>
											<li style="color: #82808c;font-family:'Raleway',sans-serif;font-size:13px;font-weight:400;padding: 8px 13px 8px 10px;text-transform:none;line-height:1.42857;">Our publications<span class="caret"></span></li>
<!--											<li><a href="spip.php?article2476">&nbsp;&nbsp;&nbsp;French Dispatch</a></li>   -->
											<li><a href="/FrancoFiles">&nbsp;&nbsp;&nbsp;<strong>FrancoFiles</strong> podcast</a></li>
											<li><a href="spip.php?article989">&nbsp;&nbsp;&nbsp;Daily Diplomatic Briefings</a></li>
											<li><a href="https://www.youtube.com/franceintheus">&nbsp;&nbsp;&nbsp;Videos</a></li>
											<li><a href="spip.php?article361">Journalists</a></li>
										</ul>
									</li>									
								</ul>
							</li>							
						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li>
								<div id="custom-search-input" class="search2" role="search">
									<div class="input-group">
										<form method="GET" action="https://franceintheus.org/spip.php">
											<input type="hidden" name="page" value="recherche" />
                                            <input type="text" class="search-query form-control" name="recherche" placeholder="Search" />
										<span class="input-group-btn">
											<button class="btn btn-danger" type="submit">
												<span class="glyphicon glyphicon-search"></span>
											</button>
										</span>
									</form>
									</div>
								</div>
							</li>
						</ul>
					</div><!-- /.navbar-collapse -->
				</div><!-- /.container-fluid -->
			</nav>
		</div>

</div>
		
				
		<div id="content" class="container container-lg-height container-md-height">
			<div class="row row-lg-height row-md-height">
				<!-- Main Content -->
				<div id="article-content" class="col-lg-8 col-md-9 col-sm-12 col-xs-12 shadow col-lg-height col-md-height" style="">
					<div class="article">

   						<div style="float:right;"><style>
.tools li {
    float:right;
    display:block;
    zoom:1;
    overflow:hidden;
	margin-top:-16px;
}
</style>


<div>
<ul class="tools">
<!-- 
   <li>
		<a class="addthis_button_email"><img src="./skelkitposte/inclus/picto_email.png" style="padding-top:5px;" /></a>
		<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
		<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e1923972438c765"></script>
    </li>
    <li><a href="javascript:window.print()"><img src="./skelkitposte/inclus/picto_print.png" /></a></li>
-->
    <li><a href="javascript:ts('body',+1)"><img src="./skelkitposte/inclus/picto_plus.png" /></a></li>
    <li><a href="javascript:ts('body',-1)"><img src="./skelkitposte/inclus/picto_minus.png" /></a></li>
</ul>
</div></div>

						<!-- Fil d'Ariane -->
						<ol class="breadcrumb">
							<li><a href="https://franceintheus.org">Home</a></li>
							
								<li><a href="spip.php?rubrique4">L’Ambassade</a></li>
							
								<li><a href="spip.php?rubrique218">Offres d’emploi</a></li>
							
							<li class="active">Assistant pour les affaires protocolaires et RH</li>
						</ol>
						<div class="titre-article">
							
                            
							
							
                            <h1>Assistant pour les affaires protocolaires et RH</h1>
							
                            
							
                            <div class="publishDate" style="margin-bottom:-2px;">Published on 29 septembre 2020</div>
							
							<div class="addthis_inline_share_toolbox" style="float:right;"></div><div style="clear:both;"></div>
                            <div class="clearfix"></div>
						</div>

						

							



							<div class="chapo" style="border-top:1px solid #eae8e9;border-bottom:1px solid #eae8e9;padding:8px 0 8px 0;margin:20px 0 24px 0;"><div>Secrétariat général de l’ambassade de France à Washington
</div></div>

						

<!--						<div class="social-bar">
							<ul>
								<li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffranceintheus.org%2Fspip.php%3Farticle9901&amp;t=France in the United States / Embassy of France in Washington, D.C." onclick="javascript:window.open(this.href,  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Facebook</a></li>
								<li class="twitter"><a href="https://twitter.com/home?status=https%3A%2F%2Ffranceintheus.org%2Fspip.php%3Farticle9901" onclick="javascript:window.open(this.href,  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Twitter</a></li>
								<li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Ffranceintheus.org%2Fspip.php%3Farticle9901" onclick="javascript:window.open(this.href,  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Google</a></li>
							</ul>
						</div>
-->



						

							

						

							


						
						<div class="texte">
						  
						  
						  <p>&diams;  Assistant chargé des affaires protocolaires et des ressources humaines<br class='autobr' />
&diams; à pourvoir <strong>à compter du 15 octobre 2020</strong><br class='autobr' />
&diams; contrat à temps plein et à durée déterminée d’un an renouvelable<br class='autobr' />
&diams; adresser votre CV, votre lettre de motivation (en français et en anglais) et votre justificatif de séjour et de travail (ou passeport américain) à <strong><a href="mailto:sg.washington-amba@diplomatie.gouv.fr" class='spip_mail'>sg.washington-amba@diplomatie.gouv.fr</a></strong>, <strong>au plus tard le 1er octobre 2020, délai de rigueur.</strong></p>
<dl class='spip_document_12746 spip_documents spip_documents_center'>
<dt><a href="IMG/pdf/fiche_de_poste_-_assistant_protocole_rh.pdf" title='PDF - 944.4 ko'
	type="application/pdf"><img src='local/cache-vignettes/L52xH52/pdf-39070.png?1601405244' width='52' height='52' alt='' /></a></dt>
<dt class='spip_doc_titre' style='width:120px;'><strong>Assistant chargé des affaires protocolaires et des ressources humaines</strong></dt>
</dl>
                          
                          
                          


                          
                          
                          
						  
                        </div>
						
						
						
						

						
						
						
						
						<div class="outils_bas_article">
							<span class="arrow_top">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span>
							<a class="haut_de_la_page" href="#">haut de la page</a>
						</div>
						<div class="clearfix"></div>
					</div>
				</div>
                <div class="col-lg-4 col-md-3 col-sm-12 col-xs-12 col-lg-height col-md-height col-top sidebar" id="SIDEBAR" style="overflow:visible !important">
				<!-- CALL and CSS for TOP STORIES's div gradient background -->
<script type="text/javascript" src="https://franceintheus.org/skelkitposte/js/tp-gradient.js"></script>

<style media="screen" type="text/css">
</style>


    <div class="row">
    
<!-- BANNIERE BOOK OF CONDO 
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 TWITTER-BOX" style="margin-bottom:10px;">
            <a href="https://franceintheus.org/spip.php?article9344" style="outline: 0;"><img src="/skelkitposte/images/Banner-JC-US.jpg" style="width:100%;" class="shadow"></a>
          </div>

--> 

           <!-- banner 

<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 BANNER-BOX" style="margin-bottom:10px;">
           <a href="/spip.php?article9105" style="outline:0;text-decoration:none;"><div style="width:100%;text-align:left;font-family: Roboto;font-size:1em;text-transform:uppercase;color:#FFFFFF;background:#00437c url(skelkitposte/images/notredame-logo.png) left bottom no-repeat scroll;border-radius:3px;padding:15px 8px 15px 56px;line-height:1.2em" class="shadow">Support the restoration of <strong>Notre-Dame</strong></div></a>
          </div>


-->

           <!-- banner -->

<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 BANNER-BOX" style="margin-bottom:10px;">
           <a href="/FrancoFiles" style="outline:0;text-decoration:none;"><div style="width:100%;text-align:left;font-size:0.85em;color:#FFFFFF;background:#ec6f6f url(skelkitposte/images/francofiles-logo.png) left bottom no-repeat scroll;border-radius:3px;padding:6px 8px 6px 60px;line-height:1.2em" class="shadow">Discover <strong style="font-size:1.4em;">FrancoFiles</strong>,<br>the NEW podcast of the Embassy of France!</div></a>
          </div>


         <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 TWITTER-SIDEBARBOX hidden-sm hidden-xs">
            <!-- TWITTER -->
            <script type="text/javascript">

(function($){  
    var tt = null;
	
    $(window).resize(function(){
        if(tt != null) {
            clearTimeout(tt);
        }

        tt = setTimeout(function(){

			document.getElementById("RELOADBUTTON550").innerHTML="";
			twttr.widgets.createFollowButton('franceintheus',document.getElementById("RELOADBUTTON550"),{showScreenName: 'false', showCount: 'false', size: 'small'});

        },1000)
    })
})(jQuery)
</script>

<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>

<div class="shadow fblikefaces" style="position:relative;padding-top: 26px;margin-top: 0 !important;height:auto;">

<a class="twitter-timeline" data-chrome="nofooter" data-border-color="#dddddd" data-dnt="true" href="https://twitter.com/franceintheus" data-height="550">Tweets by @franceintheus</a>

    <div style="height:70px; width:100%; background:url('skelkitposte/images/divbcktwitter.jpg') no-repeat #55acee;position:absolute;top:0;left:0;" onclick="window.open('http://twitter.com/franceintheus');">
      <div style="position: absolute; top: 10px; right: 10px; width: 65px; height: 22px; box-shadow: 2px 2px 5px 0px rgba(50, 50, 50, 0.3); border-radius: 4px; border: 1px solid rgba(255, 255, 255, 0.25);">
      	<div id="RELOADBUTTON550" style="overflow: hidden !important; height: 25px;">
        	<a class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/franceintheus"></a>
        </div>
      </div>
    </div>

</div>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 FACEBOOK-SIDEBARBOX hidden-sm hidden-xs">
            <!-- FACEBOOK --> 
            <div class="shadow" style="position:relative;">

	<div id="fb-root"></div>

<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
  }
  (document, 'script', 'facebook-jssdk'));


var contentwidthbefore = $(window).width();
var contentwidthafter;
var b;


(function($){  
    var a = null;
	
    $(window).resize(function(){
        if(a != null) {
            clearTimeout(a);
        }

        a = setTimeout(function(){
			b = 0;
			contentwidthafter = $(window).width();
			if ( Math.abs(contentwidthbefore-contentwidthafter) < 5) { b=2; }

/////////////////////////////////////////////////////////////////////////			 
			if ((b == 0) && contentwidthbefore > 1199 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 1199 && (contentwidthafter > 991 && contentwidthafter < 1200)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 1199 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 1199 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 991 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 991 && (contentwidthafter > 991 && contentwidthafter < 1200)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 991 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 991 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 767 && (contentwidthafter > 767 && contentwidthafter < 992)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 767 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter > 767) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore > 529 && (contentwidthafter > 529 && contentwidthafter < 768)) {contentwidthbefore = $(window).width();b = 2;}
			if ((b == 0) && contentwidthbefore > 529 && contentwidthafter < 530) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 1199) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",374);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 991) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",227);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter > 767) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",360);b = 1;}
			if ((b == 0) && contentwidthbefore < 530 && contentwidthafter < 768) {contentwidthbefore = $(window).width();jQuery(".fb-page").attr("data-width",contentwidthafter-30);b = 1;}
/////////////////////////////////////////////////////////////////////////
			if (b == 1) {FB.XFBML.parse();}			 
        },1000)
    })
})(jQuery)
</script>
 

<div class="visible-lg">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="374" data-height="615" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-md">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="227" data-height="598" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-sm">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="360" data-height="432" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div class="visible-xs">
<div class="fb-page" data-href="https://www.facebook.com/FranceInTheUs" data-width="360" data-height="432" data-tabs="timeline" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false" data-show-posts="true">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/FranceInTheUs">
			<a href="https://www.facebook.com/FranceInTheUs">French Embassy in the U.S.</a>
    	</blockquote>
	</div>
</div>
</div>

<div style="height:70px; width:100%; background:url('skelkitposte/images/divbckfacebook.jpg') no-repeat #4a65a0;position:absolute;top:0;left:0;" onclick="window.open('http://www.facebook.com/FranceInTheUs');">
	<div id="fb-root"></div>
	<div class="fb-like" data-href="https://www.facebook.com/FranceInTheUs" data-layout="button" data-action="like" data-show-faces="false" data-share="false" style="position: absolute; top: 12px; right: 10px; box-shadow: 2px 2px 5px 0px rgba(50, 50, 50, 0.3); border-radius: 4px; border: 1px solid rgba(255, 255, 255, 0.25);"></div>
</div>
</div>

<script>
contentwidthbefore = $(window).width();
</script>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 TWITTER-SIDEBARBOX hidden-lg hidden-md">
            <!-- TWITTER  -->
            <div class="fblikefaces" style="position:relative;padding-top: 26px;margin-top: 0 !important;height:auto;">

<div class="shadow" style="height:50px; width:100%; background:url('skelkitposte/images/divbcktwitter2-US.jpg') no-repeat #55acee;position:absolute;top:0;left:0;" onclick="window.open('http://twitter.com/franceintheus');"></div>

</div>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 FACEBOOK-SIDEBARBOX hidden-lg hidden-md" id="SOCNET01">
            <!-- FACEBOOK --> 
            <div class="shadow" style="position:relative;">

<div style="height:50px; width:100%; background:url('skelkitposte/images/divbckfacebook2-US.jpg') no-repeat #4a65a0;position:absolute;top:0;left:0;" onclick="window.open('http://www.facebook.com/FranceInTheUs');" class="shadow"></div>

</div>          </div>
	  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 fblike artcol TOP-STORIES-SIDEBARBOX">
            <!-- TOP STORIES --> 
            <h3><span>TOP STORIES</span></h3>
    <div class="tabBox">
      <ul class="tabs shadow">
        <li><a href="#tab1">THE LATEST</a></li>
        <li><a href="#tab2">THE MOST READ</a></li>
      </ul>
      <div class="tabContainer shadow" id="tp-gradient">
        <div id="tab1" class="tabContent">
          <ul style="list-style-type: none;padding-left:0;margin-bottom:-14px;">
            
            <li> <a href="spip.php?article9899" target="_self" onClick="ga('send','event','TOP STORIES / LATEST','Click','rubrique218');">
              <div style="margin-bottom:10px;width:100%;min-height:67px;">
                <div style="float:left;width:100px; height:67px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L100xH67/arton9899-12aa6.jpg?1601320700" width='100' height='67' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Gustave Flaubert’s Sentimental Education</span><br />
                  <span style="font-size:12px;color:#888;"></span></div>
              </div>
              </a>
              
              <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article9890" target="_self" onClick="ga('send','event','TOP STORIES / LATEST','Click','rubrique218');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton9890-f9ecc.jpg?1600869321" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Speech by the President of the French republic, Emmanuel Macron, before the&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">September 22, 2020</span></div>
              </div>
              </a>
              
              <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article9887" target="_self" onClick="ga('send','event','TOP STORIES / LATEST','Click','rubrique218');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton9887-e94ec.jpg?1600693419" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Iran - JCPoA - Statement by the Foreign Ministers of France, Germany and&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">September 20, 2020</span></div>
              </div>
              </a>
              
              <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article9881" target="_self" onClick="ga('send','event','TOP STORIES / LATEST','Click','rubrique218');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton9881-4c189.jpg?1599932723" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Dialogue with the EU, French, &amp; German Ambassadors</span><br />
                  <span style="font-size:12px;color:#888;">Join us for a conversation with the French, German, and EU ambassadors as&nbsp;(...)</span></div>
              </div>
              </a>
              
              <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article9876" target="_self" onClick="ga('send','event','TOP STORIES / LATEST','Click','rubrique218');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton9876-10053.jpg?1599786176" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Ajaccio declaration after the 7th Summit of the Southern EU countries&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">September 10, 2020</span></div>
              </div>
              </a>
              
               </li>
            
          </ul>
        </div>
        <div id="tab2" class="tabContent">
          <ul style="list-style-type: none;padding-left:0;margin-bottom:-14px;">
            
            <li> <a href="spip.php?article9845" target="_self" onClick="ga('send','event','TOP STORIES / MOST READ','Click','rubrique218');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton9845-e8cc1.jpg?1596650589" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">International Conference on Assistance and Support to Beirut and the&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">Statements made by the French authorities (August 10, 2020)</span></div>
              </div>
              </a> <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article9881" target="_self" onClick="ga('send','event','TOP STORIES / MOST READ','Click','rubrique218');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton9881-4c189.jpg?1599932723" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Dialogue with the EU, French, &amp; German Ambassadors</span><br />
                  <span style="font-size:12px;color:#888;">Join us for a conversation with the French, German, and EU ambassadors as&nbsp;(...)</span></div>
              </div>
              </a> <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article9890" target="_self" onClick="ga('send','event','TOP STORIES / MOST READ','Click','rubrique218');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton9890-f9ecc.jpg?1600869321" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Speech by the President of the French republic, Emmanuel Macron, before the&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">September 22, 2020</span></div>
              </div>
              </a> <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article9861" target="_self" onClick="ga('send','event','TOP STORIES / MOST READ','Click','rubrique218');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton9861-90dba.jpg?1598115291" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Iran: Statement by the Foreign Ministers of France, Germany and the United&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">August 20, 2020</span></div>
              </div>
              </a> <hr style="margin:0 0 10px 0;">
               </li>
            
            <li> <a href="spip.php?article9876" target="_self" onClick="ga('send','event','TOP STORIES / MOST READ','Click','rubrique218');">
              <div style="margin-bottom:10px;width:100%;min-height:50px;">
                <div style="float:left;width:75px; height:50px; text-align:center; vertical-align:center;background-image:url('https://franceintheus.org/skelkitposte/images/thumb-75x50.jpg');"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L75xH50/arton9876-10053.jpg?1599786176" width='75' height='50' /></div>
                <div style="overflow:hidden;padding-left:10px;vertical-align:top;font-size:0.85em;position:relative;top:-3px;"><span style="font:500 13px Roboto;">Ajaccio declaration after the 7th Summit of the Southern EU countries&nbsp;(...)</span><br />
                  <span style="font-size:12px;color:#888;">September 10, 2020</span></div>
              </div>
              </a>  </li>
            
          </ul>
        </div>
      </div>
    </div>

<script type="text/javascript">
  $(".tabContent").hide(); 
  $("ul.tabs li:first").addClass("active").show(); 
  $(".tabContent:first").show(); 
 
  $("ul.tabs li").click(function () {
    $("ul.tabs li").removeClass("active"); 
    $(this).addClass("active"); 
    $(".tabContent").hide(); 
    var activeTab = $(this).find("a").attr("href"); 
    $(activeTab).fadeIn(); 
    return false;
  });
</script>	  </div>
      <div class="col-sm-12 col-xs-12 col-lg-12 col-md-12" id="CONTACT/SUBSCRIPTIONS">
        <div class="row">
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 CONTACT-SIDEBARBOX" style="height:auto;"> 
            <!-- CONTACT --> 
            <h3><span>Contact Us</span></h3>
<div class="shortcut-links shadow contactinfo">
  <div class="contact-text">
    <address>
    <strong>Embassy of France<br />
    to the United States</strong><br>
    4101 Reservoir Rd NW<br>
    Washington, DC - 20007<br />
    <br />
          <span style="margin-right:6px;">&#9742;</span><span style="color:#3e67a4;font-weight:600;">(202) 944-6000</span>
    </address>
  </div>
  <div class="hidden-md contact-icon"> <a href="https://www.google.com/maps/place/4101+Reservoir+Rd+NW,+Washington,+DC+20007/@38.9140534,-77.0784934,17z/data=!3m1!4b1!4m2!3m1!1s0x89b7b63fcb679b43:0x8fa6b09457087985" target="_blank"><img src="skelkitposte//images/map3.jpg"></a></div>
  <!--        <div class="hidden-md contact-icon"> <a href="https://www.google.com/maps/place/4101+Reservoir+Rd+NW,+Washington,+DC+20007/@38.9140534,-77.0784934,17z/data=!3m1!4b1!4m2!3m1!1s0x89b7b63fcb679b43:0x8fa6b09457087985" target="_blank"><img src="skelkitposte//images/map.png" style="padding:0 0 4px 15px;"></a><br>
          <span class="maplink"><span class="bluearrow"></span><a href="https://www.google.com/maps/place/4101+Reservoir+Rd+NW,+Washington,+DC+20007/@38.9140534,-77.0784934,17z/data=!3m1!4b1!4m2!3m1!1s0x89b7b63fcb679b43:0x8fa6b09457087985" target="_blank">Look at a map</a></span> </div>
-->
  <div style="width:100%;">
    <address style="margin-bottom:5px;font-size:0.85em;letter-spacing:-0.01em;">
    <strong>&#8226; For all inquiries regarding <span style="color:#3e67a4;">VISAS FOR FRANCE,</span> please call +1 (212) 784-6157 or +1 (347) 252-3055.<br />
    &#8226; <a style="text-decoration:none" href="spip.php?article330">Click HERE</a> to contact the Consulate serving your state.<br />

    &#8226; For all other topics, <a style="text-decoration:none" href="spip.php?article1131">click HERE and send us a message!</a></strong>
    </address>
  </div>
</div>
<div class="clearfix"></div>          </div>
          <div class="col-lg-12 col-md-12 col-sm-6 col-xs-12 SUBSCRIPTIONS-SIDEBARBOX" style="height:auto;"> 
            <!-- SUBSCRIPTIONS --> 
            <script src='https://www.google.com/recaptcha/api.js'></script>
<style>
.captchapn { margin-top:15px; }
@media (min-width: 992px) and (max-width: 1199px) {
#rc-imageselect, .g-recaptcha {
	transform:scale(0.65);
	-webkit-transform:scale(0.65);
	transform-origin:0 0;
	-webkit-transform-origin:0 0;
}
.captchapn { margin-bottom:-25px; }
}
</style>

<h3><span style="color:#c60800;">Subscribe</span></h3>
<div class="shortcut-links shadow subcribe">
  <div class="ctct-embed-signup" style="-webkit-font-smoothing: antialiased;">
    <div style=""> <span id="success_message" style="display:none;">
      <div style="text-align:center;margin-bottom:10px;color:#3e67a4;padding-top:5px;"><strong style="font-size:1.2em;line-height:0.9em;">Thank you for signing up!</strong><br>You will shortly receive an email inviting you to confirm your subscription(s).</div>
      </span>
      <form data-id="embedded_signup:form" class="ctct-custom-form Form" name="embedded_signup" method="POST" action="https://visitor2.constantcontact.com/api/signup">
        <p style="font-weight:700;text-align:center;">Subscribe to our free newsletter!</p>
        <!-- The following code must be included to ensure your sign-up form works properly. -->
        <input data-id="ca:input" name="ca" value="fed235b7-b1c2-488b-b296-0502b8fcf82b" type="hidden">
        <input data-id="source:input" name="source" value="EFD" type="hidden">
        <input data-id="required:input" name="required" value="list,email" type="hidden">
        <input data-id="url:input" name="url" value="" type="hidden">
<!--        <div>
          <input data-id="Lists:input" name="list_2" value="7" type="checkbox">
          <span data-id="Lists:span"><strong>News From France</strong> &ndash; A monthly review of news and trends in France designed for French teachers and Francophiles. <a href="https://franceintheus.org/spip.php?article746"><span style="color:#6e8dba;font-style:italic;font-weight:700;">Read more.</span></a></span></div> -->
        <div>
          <input data-id="Lists:input" name="list_0" value="1378681103" type="checkbox">
          <span data-id="Lists:span"><strong>Daily Press Briefing</strong> &ndash; Statements by the Ministry of Foreign Affairs Spokesperson. <a href="https://franceintheus.org/spip.php?article989"><span style="color:#6e8dba;font-style:italic;font-weight:700;">Read more.</span></a></span></div>
<!--
        <div>
          <input data-id="Lists:input" name="list_1" value="6" type="checkbox">
          <span data-id="Lists:span"><strong>French Dispatch</strong> &ndash; A weekly newsletter to stay in touch with France. <a href="https://franceintheus.org/spip.php?article2476"><span style="color:#6e8dba;font-style:italic;font-weight:700;">Read more.</span></a></span></div>

        <div class="captchapn">
          <div class="form-group">
            <div class="g-recaptcha" data-sitekey="6LfMGRkTAAAAAODQY3dzZcoouhqUpWEQN2i5I9MU"></div>
          </div>
        </div>
-->

        <div class="form-group" style="margin-top:15px;text-align:right;">
          <div class="col-lg-8 col-md-12 col-sm-8 col-xs-8" style="padding:0;margin-bottom:10px">
            <input data-id="Email Address:input" name="email" value="" maxlength="80" type="text" size="25" placeholder="Your email address" class="form-control">
          </div>
          <div class="col-lg-4 col-md-12 col-sm-4 col-xs-4" style="padding:0;margin-bottom:10px">
            <button type="submit" class="btn btn-primary shadow" style="width:99px; height: 34px; margin-top: 0px;font-weight:700;padding:6px 8px;outline:0;">Subscribe</button>
          </div>
		</div>

        <p style="font-size:0.6em; text-align:center;">By submitting this form, you are granting the French Embassy in the U.S. permission to email you. You may unsubscribe via the link found at the bottom of every email. Emails are serviced by Constant Contact. (See our <a href="http://www.constantcontact.com/legal/privacy-statement" target="_blank">Email Privacy Policy</a> for details.)</p>

      </form>
    </div>
  </div>
</div>
<script type='text/javascript'>
   var localizedErrMap = {};
   localizedErrMap['required'] = 		'This field is required.';
   localizedErrMap['ca'] = 			'An unexpected error occurred while attempting to send email.';
   localizedErrMap['email'] = 			'Please enter your email address in name@email.com format.';
   localizedErrMap['birthday'] = 		'Please enter birthday in MM/DD format.';
   localizedErrMap['anniversary'] = 	'Please enter anniversary in MM/DD/YYYY format.';
   localizedErrMap['custom_date'] = 	'Please enter this date in MM/DD/YYYY format.';
   localizedErrMap['list'] = 			'Please select at least one email list.';
   localizedErrMap['generic'] = 		'This field is invalid.';
   localizedErrMap['shared'] = 		'Sorry, we could not complete your sign-up. Please contact us to resolve this.';
   localizedErrMap['state_mismatch'] = 'Mismatched State/Province and Country.';
	localizedErrMap['state_province'] = 'Select a state/province';
   localizedErrMap['selectcountry'] = 	'Select a country';
   var postURL = 'https://visitor2.constantcontact.com/api/signup';
</script> 
<script type='text/javascript' src='https://static.ctctcdn.com/h/contacts-embedded-signup-assets/1.0.2/js/signup-form.js'></script>          </div>
        </div>
      </div>
    </div>                </div>		
			</div>
		</div>
		
		<!-- SNOW
		<div id="footer" class="art" style="background-image: url('IMG/jpg/footer-snow.jpg'); background-repeat: repeat; background-position: center;">
-->

		<div id="footer" class="art">
			<div class="container">
				<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
						<h4>France in the United States</h4>
						<ul class="inline">
							<li><a href="spip.php?page=sitemap&lang=en">Site map</a></li>
							<li class="li-right"><a href="spip.php?article6467">Legal information</a></li>
						</ul>
					</div>
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
						<h4>Useful Links</h4>
						<ul>
							<li><a href="http://www.elysee.fr/" target="_blank">elysee.fr</a></li>
							<li><a href="http://www.gouvernement.fr/en/news" target="_blank">gouvernement.fr</a></li>
							<li><a href="http://www.diplomatie.gouv.fr/en/" target="_blank">diplomatie.gouv.fr</a></li>
							<li><a href="https://us.france.fr/en" target="_blank">france.fr</a></li>
						</ul>
						<ul>
                             <li><a href="https://www.businessfrance.fr/en/home" target="_blank">Business France</a></li>
                            <li><a href="http://www.euintheus.org/" target="_blank">Delegation of the EU</a></li>
							<li><a href="http://www.faccwdc.org/" target="_blank">FACC</a></li>
							<li><a href="http://www.data.gouv.fr/en/" target="_blank">data.gouv.fr</a></li>
						</ul>
						<div class="clearfix"></div>
					</div>
					<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
						<div id="icons-footer" class="connect-icons-footer">
							<ul style="padding-left:0 !important; padding-right:0 !important;">
								<li class="circle"><a href="https://twitter.com/franceintheus" class="twitter" target="_blank"><span>twitter</span></a></li>
								<li class="circle"><a href="https://www.facebook.com/FranceInTheUs" class="facebook" target="_blank"><span>facebook</span></a></li>
								<li class="circle"><a href="https://youtube.com/franceintheus" class="youtube" target="_blank"><span>youtube</span></a></li>
								<li class="circle"><a href="https://www.flickr.com/photos/franceintheus/sets/" class="flickr" target="_blank"><span>flickr</span></a></li>
                                <li class="circle"><a href="https://instagram.com/franceintheus/" class="instagram" target="_blank"><span>instagram</span></a></li>
								<li class="circle"><a href="RSS-subscription" class="rss"><span>rss</span></a></li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
        

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60050472-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<!-- AddThis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c67122fe30edf07"></script>
<!-- AddThis [END] -->        <!-- Compteur Xiti normal -->





	
		
		
			
			
			
		
			
			
			
		
	
	




 
  

  





<!-- AT Internet -->
<script type="text/javascript" src="//tag.aticdn.net/smarttag.js"></script>
<script>
var rubriquepage ="[EN] Rub: Offres d'emploi - Art: Assistant pour les affaires protocolaires et RH";
var ATTag = new ATInternet.Tracker.Tag({
	log: "logc20",
	logSSL: "logs2",
	secure: false,
	site: 325965,
	domain: "xiti.com"
});
ATTag.page.send({
	name: rubriquepage
});
</script>
<!-- End AT Internet -->	</body>
</html>
